Ga naar inhoud

vaak geen beeld op RTL4 en RTL5 (Humax5400)


Ome Merde
 Delen

Aanbevolen berichten

helleuj,

 

als ik aan het zappen ben met mijn Humax IRCI5400 met TOH 3.0NL erin (funcard (fun6in1), pet123-settings (vrij recent)) dan gaan 9 van de 10 keer RTL4 en RTL5 niet open. geen signaal zegt ie dan terwijl alle andere NL-zenders op Astra 96% kwaliteit geven. zap ik ff door en zet hem dan weer op RTL4 of RTL5, dan doet ie het ineens wel met 96% kwaliteit.

 

is dit een bekend probleem ??? (doet ie al een tijdje <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />)

 

055.jpg

merDe

deze ruimte is te huur
Link naar bericht
Delen op andere sites


b of x maakt geen verschil een keer helemaal zonderspanning soms wel maar niet altijd ik heb steeds het idee dat zijn geheugen dan vol zit als je langer wacht doet hij het wel kan wel 5 tot 6 min duren

Groeten Fred.

 

AZbox premium , AZbox premium+ , AZbox elite

Dreambox 8000 2maal SAB sky 4800 mini , DVB zelfbouw decoder.

Link naar bericht
Delen op andere sites

ik heb dit wel eens vaker gehoor , het ligt eraan (zoals andere zeggen)waar je woont.

ik heb nooit problemen gehad met deze zenders

, en als dit was dan had RTL een probleem met uitzendingen.

want we weten toch allemaal dat de nl pakket niet zo sterk is met signaal tegen over de premeire.

dus ik zou zeggen wacht even af tot dat het onweers gebied weg is getrokken.

 

 

zou het iets anders zijn dan weet ik het ook niet meer.

ik hoop dat dit je een beetje help.

 

sinto's rule.....fun for everyone...

Link naar bericht
Delen op andere sites

kan het bericht wel bewerken( heeft geen zin)

 

als ik het goed weer leest is dit de zoveelste die met de NL versie van tux problemen heeft,ik heb nooit die NL versie erin en nooit problemen.

of het ligt aan mij of aan ...

de een had problemen met c+ te ontvangen en ander dit probleem.

van beide heb ik zolang dat ik de orginele TUX versie pak nog geen problemen gehad.( is maar een mening hoor).

ik zou zeggen test het verschil eens inkeer(omdat de nl versie altijd veranderd wordt).

 

 

sinto's rule.....fun for everyone...

Link naar bericht
Delen op andere sites

zolang GTST er nog niet voor is kan ik de rust in huize merde nog wat bewaren maar als die ellende straks weer begint en hij hapert nog steeds op deze zenders heb ik een probleem. tante merde heeft al gedreigt met kabel , whaaaaa <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

 

mzl,

merDe

deze ruimte is te huur
Link naar bericht
Delen op andere sites

jij ook al <img src="/ubbthreads/images/graemlins/grin.gif" alt="" />

waarom denk je dat ik twee tv's heb staan.

als die kippen weer beginnen te kakelen, dan ben ik in de cafe(kijken of et bier nog et zelfde is als gisteren.).

<img src="/ubbthreads/images/graemlins/grin.gif" alt="" /> <img src="/ubbthreads/images/graemlins/grin.gif" alt="" /> <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

sinto's rule.....fun for everyone...

Link naar bericht
Delen op andere sites

He nonkel,

probeer eens op 0 en recall te drukken als je geen beeld hebt.

Avensis

 

Overigens zweer ik bij de orginele versie dus geen NL.

Niet dat ik de vertalers niet vertrouw maar het is gewoon zo dat er zoveel afhankelijkheden in die firmware zitten dat 1 byte teweinig of teveel al voor problemen kan zorgen.

Link naar bericht
Delen op andere sites

er staat bij een vriend van mij een 5400 en een 5400z op de z staat de orginele toh 3.0 en op de 5400 dnl versie

hij heeft twee schotels en tog het zelfde probleem maar als je de spanning er totaal af hebt gehad kijk je een week zonder probleem leg maar uit waarom ik weet 't niet <img src="/ubbthreads/images/graemlins/disc.gif" alt="" />

Groeten Fred.

 

AZbox premium , AZbox premium+ , AZbox elite

Dreambox 8000 2maal SAB sky 4800 mini , DVB zelfbouw decoder.

Link naar bericht
Delen op andere sites

Hallo ome merde,

heb je al bericht van Koostronics gehad?

Wellicht is ie op vakantie, maar hij zou meteen gereageerd hebben als ie jou probleem had gezien.

Kijken even naar dit topic. <img src="/ubbthreads/images/graemlins/lezen.gif" alt="" />

 

Wellicht een diode (ZD3) vervangen.

 

Groetjes,

<img src="/ubbthreads/images/graemlins/cool.gif" alt="" />

 

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.