Ga naar inhoud

Oslink


Gast
 Delen

Aanbevolen berichten

Hallo allemaal,

 

Nadat ik serieel er andere software inprogde liep hij vast (out off order), ik een oslink besteld ik er lege firmware ingezet geen probleem, nu wou ik de nieuwe 1.60 erin zetten maar hij loopt na enkele minuten vast. Ik heb oslink 1.0 en 1.4 geprobeerd. wat doe ik fout.

Link naar bericht
Delen op andere sites


heb je in de bios de poort instelling op ecp epp staan en probeer eens oslink 2.99 werkt bij meestal goed (af en toe last van de warmte)

 

Link naar bericht
Delen op andere sites

ik zou ff naar de spanning van je voeding kijken sommige oslinks moet ff op 7.5 volt of zo staan !

die voeding van mijn staat zo in ieder geval !

verder inderdaad ff naar je printerpoort kijken

 

 

Dreambox 8000hd NUMMER 1 ,bIg bIsAt , en elk ander dreambox op de plank !!!

 

Proffrottie

Link naar bericht
Delen op andere sites

@ satronie heb ik ook gehad in iedergeval zorgen dat je niets op de achtergrond heb draaien, maar dan ook hele maal niets geen virus scanner of een taak planner.

 

Als ie dan toch vast loopt kun je twee dingen doen ik heb hem soms 2 uur laten staan dan begon ie vanzelf weer.

 

Wat sneller werkt is CTRL ALT DEL en je dan met de ctrl+tab je naar ANNULEREN bewegen dan pas op enter drukken.

 

LET OP dat annuleren aktief is als je op enter drukt,

dan loop ie zo verder. <img src="/ubbthreads/images/graemlins/loep.gif" alt="" />

 

Ps, ik heb OSlink 1.1

 

@ johannes

DSX 6071, 6072, pace dvr 501 g6, Jaeger Silent Gold. Superjack ez2000, Oslink,

Link naar bericht
Delen op andere sites

hmmm raar bericht dat je alles uit moet zetten ik heb gewoon de virusscanner enzo aan hoor nergens geen problemen mee als je nu eens by de tab oslink guard by versie 4.00 c is dat by mij eens kijkt wat de foutmelding is is het vast een stuk makkelijker om te vertellen wat het werkelijke probleem is

 

groetjes NEO_X <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

het is een feit dat een koe meer schijt dan een geit want had die geit dit geweten had ie vast meer dan die koe gescheten

Link naar bericht
Delen op andere sites

@ NEO_X en alle andere hulpvaardigen,

 

ok op jullie advies 4.00c geprobeerd, het probleem blijft soms schrijft hij 4 blokken dan 5 dan 1.

als ik bij oslink guard kijk zegt hij steeds

communication with oslink broken. heb het vakje time out ook uitgevinkt.en aangehad met hetzelfde resultaat. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

 

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.