Ga naar inhoud

6073-03 update error


vinyl
 Delen

Aanbevolen berichten

hallo

ik zit met een probleem en zoek hulp,ik heb een nieuwe philips 6073-03 nieuwe software geladen met de oslink en de programma op enablepgm gezet de software geladen en succesvol beeindigd tenminste dat dacht nadat ik hem aangezet heb kreeg ik eerst update error toen heb ik de orginele software teruggezet en krijg ik out of order wat moet ik hiermee wie bied hulp met informatie

bvd vinyl <img src="/ubbthreads/images/graemlins/lezen.gif" alt="" />

Link naar bericht
Delen op andere sites


Hoi vinyl,

Dit ziet er toch naar uit dat je iets verkeerds hebt gedaan, maar dat had je natuurlijk zelf ook al in de gaten.

 

Welke firmware heb je erop gezet? En heb je ook de eeprom mee geprogrammeerd?

Welke versie OSlink gebruik je? Zet je alle "knopjes" PGM aan als je gaat

schrijven?

 

Begin met het uitlezen van je huidige firmware en sla deze op (*****.bin),

vervolgens de preview, hij laat dan zien welke blokken er geupdate gaan worden.

 

Anders lees nog eens goed de site van M_Z

 

Suc7,

 

Rakker71 <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

Receivers: Vu+ Solo2, Dreambox DM7025, Dreambox DM 7000, Dreambox DM 500

Schotel: Visiosat / Cahors Big Bisat Antraciet met 4 LNB's (Hotbird, Astra 1 t/m 3)

Link naar bericht
Delen op andere sites

de 6073/03 gebruikt de 6072 software, ik heb een keer per ongeluk de verkeerde software naar de ontvanger geschreven (had 6072 en 6071 in dezelfde map staan) en had toen dezelfde verschijnselen. je hebt een oslink begrijp ik, dus nogmaals de juiste firmware erin, dan de bijbehorende eprom en dan moet hij weer werken! succes! <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Link naar bericht
Delen op andere sites

ik heb hetzelfde gehad met mijn 6073 ik heb heel wat beschrijvingen gedownload maar het werkte bij mij ook niet.

ik heb toen met de oslink het boeltje wel aan de praat gekregen.

maar voortaan doe ik het fijn met flash cvt veel makelijker duurt wat langer maar ja.

met oslink ging bij mij alles fout.

 

Rebox 4220
Triax 65/70? met monoblock 19,2 - 23,5

 

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.