Ga naar inhoud

TF4000 Blokjes + geluid sync./fabrieksinstellingen


Gast
 Delen

Aanbevolen berichten

Hallo satvrienden,

mijn TF 4000 die ik sinds maart heb, heeft het tot nu toe prima gedaan met MM 1.04 +Penta 1.09 en 6+1.

Nu heb ik voor het eerst zo-n 3 weken geleden een volledige update gedaan via satelliet.

De laatste dagen merk ik dat bij de zenders van Canaal+ zo om de 20sec.-1min. blokjesvorming ontstaat en het geluid is daarna niet meer synchroon met de mondbewegingen van de spreker.

 

[color:"red"]Weet er iemand wat de oorzaak hiervan zou kunnen zijn ?[/color]

 

mijn simpel vermoeden zou zijn dat het komt door die update alleen het probleem ontstond niet direct na update (of het viel me niet direct op)

Ik zou de fabrieksinstellingen terug kunnen zetten. Maar de manual legt niet uit of bij fabrieksinstellingen ook de harde schijf leeg wordt gemaakt en de zenders worden gewist. [color:"red"] Hoe het zit met de fabrieksinstellingen en wat doen die precies?[/color]

m.v.g.

Link naar bericht
Delen op andere sites


Fabrieksinstellingen zijn dat ook. Dus niet het formatteren van de harde schijf. Gewoon basisinstellingen af-fabriek. Bovendien is de softwareversie voor Tofield momenteel O.K. Je probleem zal ergens anders liggen...

Link naar bericht
Delen op andere sites

Ik zal een penta 1.05 of Tetra 1.0 in gaan zetten.

Maar ik vraag me af waarom na 4 maanden de penta 1.09 het niet meer aan kan ?

Dus behalve blokjes en geluid vertraging is er dus ook beeldbevriezing voor enkele seconden waarneembaar.

m.v.g.

Link naar bericht
Delen op andere sites

Hoi,

Heel belangrijk: de juiste files op de kaart!

En de op dit moment beste soft voor de TF is de Beta 4 van 27 Juni.

 

1. IRD status of Jun 27 2003 version

(1) System ID : 206

(2) Loader Version : A3.06

(3) Device Version : v4.3.75

(4) Application Version : TF-JPC 4.57.89

(5) Last Update : Jun 27 2003

 

2. Improvements of this version

(1) Multifeed is revised.

(2) The descrambled format will be kept in case just timeshifting while recording.

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

>>>> Ik ben luier dan Pampers...<<<<

Kweetnie

Link naar bericht
Delen op andere sites

Citaat:
Hoi,
Heel belangrijk: de juiste files op de kaart!
En de op dit moment beste soft voor de TF is de Beta 4 van 27 Juni.

1. IRD status of Jun 27 2003 version
(1) System ID : 206
(2) Loader Version : A3.06
(3) Device Version : v4.3.75
(4) Application Version : TF-JPC 4.57.89
(5) Last Update : Jun 27 2003
<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />


Hallo,
mijn versie had af fabriek:

System ID : 206
Loader Version : A3.06
Device Version : v4.3.60
Application Version : TF-JPC 4.57.59
Last Update : Oct 28 2002

Heb vervolgens via satelliet de volgende instellingen geupdate:
System ID : 206
Loader Version : A3.06
Device Version : v4.3.75
Application Version : TF-JPC 4.57.86
Last Update : May 12 2003

Ik heb nu als eerste de Penta 1.05 in de MM geprogrameerd en C+ doet het nu zonder blokjes en gelyuidsvertraging. <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />
Mis eigenlijk alleen de functie: Suppress NO-AccessMessage die Penta 1.09 had. Nu krijg ik soms een fout melding van NO Access maar als ik snel even zapp en weer terug zet is het beeld weer verschenen.

[color:"red"]Snap eigenlijk niet waarom Penta 1.09 er nu niet meer voldoet [/color] <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />
Moet toch te maken hebben met die update denk ik ... Maar daar kan ik alleen achter komen via een terugstel-functie van de fabrieksinstellingen...
m.v.g.

Link naar bericht
Delen op andere sites

Citaat:
Moet toch te maken hebben met die update denk ik ... Maar daar kan ik alleen achter komen via een terugstel-functie van de fabrieksinstellingen...
m.v.g.


Met de fabrieksinstellingen zet je alleen een paar basisinstellingen terug, zoals taal, LNB's enz.
De geladen firm blijft er gewoon in.
Probeer toch eens voor de flauwe kul andere files op je kaart.

>>>> Ik ben luier dan Pampers...<<<<

Kweetnie

Link naar bericht
Delen op andere sites

..

Probeer toch eens voor de flauwe kul andere files op je kaart.

 

Hoi,

ik heb ook met de vorige filez geprobeerd waarmee voor ik een update maakte wel perfect werkte. Daarmee nog steeds wel blokjes en beeldbevriezing.

m.v.g.

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.