Ga naar inhoud

updater


Gast
 Delen

Aanbevolen berichten

wie weet er raad

ik heb net windows xp opniew geinstaleerd alles werkt dreamup-lan netwerk alles aleen krijg ik updater niet meer aan de praat 2.04 en ook de andere niet

hij geeft altijd de foutmelding mscomctl.ocx is niet korekt geinstaleerd of hij mist iets dit heb ik ook al geprobeerd When you get an error about "Comdlg32.ocx outdated bla bla" or something, try to install the .ocx file in

the runtime directory (rightclick your mouse on Comdlg32.inf and select INSTALL) or download the Microft

Runtimes @ http://download.microsoft.com/download/vb60pro/Redist/sp5/WIN98Me/EN-US/vbrun60sp5.exe

 

Link naar bericht
Delen op andere sites


Waxy,

 

Oplossing: <img src="/ubbthreads/images/graemlins/laugh.gif" alt="" />

 

Copieer de files ( comdlg32.ocx en comdlg32.inf ) naar de C:\Windows\System32 directory en alles werkt weer.

 

Success.

 

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.