Ga naar inhoud

Geen Multivision en xxl


Gast
 Delen

Aanbevolen berichten

Ben terug gekomen van vakantie heb nieuwe Toh 3.1 in mijn Humax 5400 geplaats met loader 2.08, en nou heb ik geen franse kanalen meer prem wel daarom ook Toh 3.1 geplaats is erg goed.

wie kan mij zeggen of die soms nieuwe coderingen hebben heb hier gezocht maar niks gelezen.

 

Bij voorbaat dank groetjes hans

 

Link naar bericht
Delen op andere sites


Bedank voor de snelle antwoorden maar het werkt nog niet

heb nieuwe files van borxx en hutxxx en xamxxx eropgezet maar hetzelfde toen nog de nieuwe pmc table van xamxx en nog niks.

moet ik ook de ecm-fix erop zetten.

groetjes hans

 

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.