Ga naar inhoud

Beeld en Geluid


Gast
 Delen

Aanbevolen berichten

Het beeld en geluid gaat niet samen te gelijk,want dan blijf het beeld even stilstaan en dan gaat het weer verder.

Kan iemand mij zeggen waar dat aanligt.En hoe ik dit kan verhelpen.Het gaat over de Xtreme zonder harddisk voorberijding.

Graag een antwoordje.

Peter en Grazyna

 

Xtreme en Humax5400irci

Link naar bericht
Delen op andere sites


Ja hij staat wel op pal in het menu.

Maar ik wordt er gek van als ik naar het voetballen kijk.Want als er een bal gespeelt word dan blijf het beeld een moment stil staan en dan gaat het weer verder.En ik heb het al op mijn andere schotel geprobeerd mkaar daar is precies het zelfde.En op mijn humax heb ik er geen problemen mee.

Link naar bericht
Delen op andere sites

@grazyna

 

Gebeurt dit de hele tijd of is dit slechts af en toe? Wat zijn bv. je ontvangst en signaal kwaliteit ?.gebruik je een originele CD kaart of werk je met fun of iets dergelijks.Als het ook op je andere schotel gebeurt kunnen we ervanuit gaan dat het aan de deco ligt.Welk crypt staat erin ?

 

Gr

Rey

Link naar bericht
Delen op andere sites

Dit gaat de gehele dag door.

Dat het beeld en geluid niet samen loopt.

En nu nog een vraagje Rey.

Kun je mij ook een beschrijving geven hoe ik een nieuwe settingslijst in de Xtreme moet zetten.Want ik weet niet hoe dat moet.Want misschien ligt het daar wel aan.Want je moet toch van alles proberen om het weer goed te krijgen.

Graag een antwoordje.

Ik stuur je mijn e-mail adres wel toe.

Peter en Grazyna uit Delfzijl.

Link naar bericht
Delen op andere sites

Hallo Rey.

De software die in dextreme zit luid als volgt.

Xtreme U - Cas

Last Update April 08 2003

SW V01.55.13

HW V13.42.65

Loader V01.00.07

 

Common Interface

Versie 3.0.3

Cas Slot 1: 1.09 Penta

Andere twee slots niks.

 

En mijn beeld kwaliteit is tussen 80 -90 prosent

En ik werk niet met een cd kaart maar met een funf kaart.

Dit is mijn antwoord op je vraag Rey

 

Peter en Grazyna

Link naar bericht
Delen op andere sites

@grazyna

 

Het lijkt me dat je last hebt van de welbekende freezes met de Penta 1.09. Had ik ook, en velen met mij, als je het forum doorleest. Remedie: Tetra 1.0 er op (laten) zetten. Heb ik vorige week gedaan en werkt nu weer als een zonnetje. Ben wel een paar kanalen kwijt, maar door een werkende fun er ook weer heel wat bij. ;-)

 

Mvg, Dick

 

-- Dreamobox 7000s (80GB) / Multytenne en een inactieve vaste opstelling voor Astra1 en een aantal ontvangers die weg mogen/kunnen ;-)

Link naar bericht
Delen op andere sites

Doe mee aan dit gesprek

Je kunt dit nu plaatsen en later registreren. Indien je reeds een account hebt, log dan nu in om het bericht te plaatsen met je account.
Opgelet: Je bericht zal moeten worden goedgekeurd door een moderator alvorens het zichtbaar zal worden.

Gast
Reageer op dit topic

×   Geplakt als verrijkte tekst.   Plak in plaats daarvan als platte tekst

  Er zijn maximaal 75 emoji toegestaan.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Je vorige inhoud werd hersteld.   Leeg de tekstverwerker

×   Je kunt afbeeldingen niet direct plakken. Upload of voeg afbeeldingen vanaf een URL in

 Delen

  • Wie is er online   0 leden

    • Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken
×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.