Ga naar inhoud
Log in om dit te volgen  
Gast

geen geluid op de multivision

Aanbevolen berichten

Gast

hallo ik heb geen geluid op de multivision. ik heb er een magic reload in maar geen geluid wel beeld op de rest van de zenders heb ik ook wel beeld en geluid.

Deel dit bericht


Link naar bericht
Delen op andere sites

@maekelburg,

 

Citaat:
magic reload

 

Ik wil niet lullig doen, maar je plaatst je topic in het dreamboxforum.

Voor zover ik weet gebruikt niemand hier een magic reload cam, daar het zonder ook kan.

Ik raad je aan om je topic bij Common Interface & Cas module`s te plaatsen.

Wellicht krijg je dan wel antwoord op je vraag. <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

 

P.S.: Op de dreambox werkt het perfect. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Gewoon die zenders opnieuw opzoeken (of eerst wissen daarna opnieuw zoeken).

 

Dat zou de truuk moeten zijn.

 

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.