Ga naar inhoud
Log in om dit te volgen  
Gast

probleem met kanalen behouden na scannen

Aanbevolen berichten

Gast

ik Heb de MR. 1055 in mijn xtreme laten plaatsen.

Het vreemde is dat ik als ik er een nieuwe kanalenlijst inzet ivm draaibaar ik nadie tijd als ik op de groene knop druk alleen maar astra 1, 2 en hotbird daar heb staan.

na de reciever aan en uit te hebben gezet alleen nog astra 1.

toch kon ik hotbird wel scannen en stond er toen onder de groene knop weer bij.

dus ook maar astra1 gescand.

Daarna reciever met de AB uit en weer aangedaan en dan zijn al mijn gescande kanalen weer weg.

 

verder houd hij ook de usals instelleingen niet vast , maar gaat gewoon terug staan op ´geen´ nadat ik hem toch echt op usals heb gezet

 

beetje een lang verhaal , maar wie weet waar dit aan kan liggen?

Deel dit bericht


Link naar bericht
Delen op andere sites

he ttman,

 

dit heb ik ook al een paar keer gehad.

ik had 20 sattelieten handmatig laten scannen.

ontvanger uitgezet en de volgende dag had ik alleen nog de

astra en hotbird.

en de melding 'noch' in het venster.

ik heb dit probleem op een andere site gemeld,en waar-

schijnlijk gebeurt dit als je in het menu bent en dan de

ontvanger uitzet.

ik hou dit nu in de gaten,heb het al een tijdje niet gehad.

het zou hetzelfde zijn als je pc verkeerd afsluit......

hmmm,ik wacht wel af!

 

groeten,sattinus. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

nope, dat is het probleem ook niet, heb ik nu geprobeerd en verschillende manieren, dmv nieuwe kanalen lijst, die er ook al uit word gegooid gedeeltelijk.

ook dmv kanalen scannen, en die er dus ook simpelweg weer af zijn na opnieu uit en aan zetten,

zelfde geld ook nog steeds voor de usuals settings.

 

misschien opnieuw MR erop laten zetten.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

weet iemand of het aan de type ucas kan liggen of aan de software.

ik heb 1 xtreme met software V:01.55.13 en Xtreme ucas

deze werkt zonder problemen met de MR

 

de ander heeft software V:02.55.04 en Ucas geeft ie aan

UCI 6400 (lijkt me van de arnion) en deze geeft de hier vermelde problemen.

 

H/W: V13.42.65 en loader V:01.00.07 dit is bij beide hetzelfde.

 

heb hem nu zelfs weggehad voor reparatie maar er is totaal niets veranderd en het probleem blijft.

 

wie helpt me verder?

Deel dit bericht


Link naar bericht
Delen op andere sites

dat zou ik ook wel ff willen weten.

ik had het vandaag voor het eerst.

ik heb de V:02.55.04 erin staan met de conax/newkeys.

ff uitgezet en daarna weer aan....

ALLES WEG!!!!

alleen de astra nog. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

kan iemand ons helpen hiermee?????? <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

 

 

bvd.

el bobo

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

het is echt heel vreemd, ik heb een draaibaar systeem en echt alles wat ik doe en er in zet , dus wlke sat of kanalen ook scan, of ik de instellingen van usals voor de motor inschakel, na het uit en inschakelen met de ab is gewoon alles eruit en staat ie als het ware weer in de fabrieksinstellingen.

Ik heb echt van alles geprobeerd en ben er nu al een hele tijd mee bezig en zelfs al weggehad maar probleem blijft. en de kanalen doen het wel, maar heb je een freeze en je moet hem een keer uit en aan zetten dan heb ik dus echt een probleem want dan kun je alles opnieuw doen.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

na nieuwe software liep het een halve dag perfect, alle kanalen gescannt en hele middag laten spelen.

zeker 30 keer uit en aan gezet en alles bleef.

Nu net voor zeg maar de 31e keer uit en pobleem is er weer, alle kanalen en usals instellingen eruit.

je kan dan doen wat je wilt maar krijgt het er niet weer in.

nieuwe software er weer op en alles loopt weer perfect.

maar voor hoelang.

ik snap er de ballen meer van.

vreemd probleem en ik hoor niemand met een oplossing , das wel jammer.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.