Ga naar inhoud
Log in om dit te volgen  
Gast

PVR8000, service is not running or scrambled

Aanbevolen berichten

Gast

Ondanks de nieuwe software versie's voor de PVR8000, heb ik zo af en toe problemen met de sat. ontvanger. Als ik bijvoorbeeld naar de Nederlandse zenders kijk valt het beeld soms even weg, waarna de boodschap "Service is not running or scrambled" verschijnt, na +/- 20 seconden geeft hij dan het bericht "Initialising CI module" en gaat daarna weer gewoon verder. Voor de software update in December speelde dit probleem ook al, met dat verschil dat je de ontvanger moest uitzetten, aangezien de ontvanger niet automatisch de CI module ging initialiseren.

 

De configuratie is als volgt:

PVR8000 met nieuwste software versie (PVR8000E 1.00.24)

Magic module (1.09 Penta)

 

Zijn er meer mensen met dit probleem of ben ik de enige? <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Ik heb dat ook vaak de laatste tijd. Ook met opgenomen programma's erg irritant. Volgens mijn dealer heeft dat waarschijnlijk te maken dat er 2 Cam's in de ontvanger zitten. Heb jij dat ook?

 

Verder houd ook ik me aanbevolen voor tips die dit probleem oplossen.

 

groeten,

 

bart

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb maar 1 CAM in de ontvanger zitten, dus daar kan het niet aan liggen. Gebruik jij ook de Magic Module?

Graag zou ik willen uitzoeken of het aan de Magic Module ligt of aan de PVR8000. Dus als er mensen zijn met hetzelfde probleem met een andere module, laat het mij even weten.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb een Skycript module en ondervindt totaal geen problemen van deze aard.

Voorlopig gebruik ik wel maar één module.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hoi

Ik heb er ook een Magic module inzitten maar dan met

penta 1.11 ook geen problemen hier.

 

greetz

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

met de matrix met het zappen tussen twee vershillende providers heb ik af en toe dat ie initaliseerd

Deel dit bericht


Link naar bericht
Delen op andere sites

dan word de matrix te warm een ventilator doet wonderen

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb een Aston module (de nieuwe 1.07) en een skyscript module en ja af en toe onder het TV kijken blijft het beeld hangen en komt die melding op het scherm, daarna gaat het gewoon weer goed verder.Had het ook met opgenomen programma's maar kies nu voor de optie descrambled opnemen en dan is het probleem er niet meer.

Deel dit bericht


Link naar bericht
Delen op andere sites

Dit probleem heb ik alleen als ik naast de Aston (105) de MM module erin heb zitten. Alleen de Aston geeft geen problemen.

 

Wat me wel is opgevallen met opnemen is het nu mogelijk om van satelliet te veranderen, dit kon voorheen niet. De opname gaat dus niet goed <img src="/ubbthreads/images/graemlins/frown.gif" alt="" />

 

Humax maar mailen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.