Ga naar inhoud
Log in om dit te volgen  
klaas

probleem kaart: providers=1 serial= 00 00 00 00

Aanbevolen berichten

Ik heb vandaag de nieuwe jukebox software op m'n dreambox gezet, maar dat heeft bij mij, per toeval wellicht, gelijdt tot de volgende gegevens op m'n kaart uitgelezen met ronald sc card info: providers=1 serial= 00 00 00 00

Ook krijg ik geen beeld meer. <img src="/ubbthreads/images/graemlins/biggthumpdown.gif" alt="" />

Ben ik de l*l? en moet ik een nieuwe kaart aanschaffen? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Deze melding kreeg ik ook, maar kon ik alleen oplossen door Canal digitaal te bellen en hun nieuw signaaltje te laten sturen, bij mij bleek de kaart niet geupdated te zijn..

 

Als je kaart wel geupdate is zou ik de box eens uit zetten via menu en eens opnieuw starten en dan eens paar zenders te zappen en dan eens kijken of of de cardinfo file nog steeds niet veranderd is.. en dan zul je denk ik toch morgen vroeg effe moeten bellen voor heractivatie van je kaart

 

Greetz

 

Prdehoop

Deel dit bericht


Link naar bericht
Delen op andere sites

Wat heb je gezegd toen er gevraagd werd wat er bij kaart info staat?

Want van vroeger weet ik nog dat er wat anders stond(strong) bij kaart info dan bij de dreambox (ronald sc) kaartinfo.

De strong heb ik niet meer, dus die kan ik niet meer gebruiken.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hmm niets over gezegt, heb gezegt heb geen beeld meer omdat ik geen update heb gekregen, toen hebben ze hem op pulsen gezet en binnen paar uur had ik weer beeld.

 

Greetz

 

Prdehoop

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb nu weer beeld, na c+ gebeld te hebben. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Maar het vreemde is dat ik pas weer beeld kreeg nadat ik een oudere versie van ronald erin heb gezet. <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Ik had wel degelijk de sc_server bijgewerkt net als die andere plugin die erbij hoort.

Maar goed, ik laat de 1-12-03 image van ronald er wel in staan, want die werkt bij mij als een tierelier <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.