Ga naar inhoud
Log in om dit te volgen  
*cbr*

flash erase probleem

Aanbevolen berichten

na het j-taggen en het laden van een nieuwe img (meerdere)

komt de box niet verder dan het opstart scherm.

ook het doen van een flash erase werkt niet(blijft hangen in het opstart scherm)

ik ben bang dat er iets anders fout is.

iemand enig idee? het betreft een 1e generatie box (blauw lcd)

Deel dit bericht


Link naar bericht
Delen op andere sites

Helaas kan ik je niet helpen, ik heb nog nooit gebruik gemaakt van j-taggen.

 

Maar gisteren zijn er heel veel reactie geweest over DB's die slecht op starten.

Misschien staat er iets bij wat jou probleem helpt oplossen.

 

nu Succes

 

Gr Phill

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.