Ga naar inhoud
Log in om dit te volgen  
Gast Frans v w

mr versie 1.055 geen beeld blijft hangen op Init

Aanbevolen berichten

Gast

Ik heb een Xtreme met een MR (nieuw) had Ucas gemolesteerd nu ziet de receiver hem wel ook het type kaart wat erin zit maar als ik hem aanzet blijft hij op init hangen kan wel bij alle menu's heb er een nieuwe kanalenlijst ingezet

 

wat kan of moet ik nog meer doen om hem weer werkend te krijgen?

 

h/w 1.5

s/w 1.055

loader 1.0

 

dit is info van mr

 

ps heb org ucas (embedded eruit gehaald)

 

i.v.m. update via dreemboot naar penta 1.11

 

Frans

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

nee

krijg melding NO/AV

 

als ik de satteliet scan krijg ik ook geen zenders heb er wel een nieuwekanalijst ingezet.

 

maar dat mag de pret niet drukken

 

Frans

 

Die er weinig van snapt

Deel dit bericht


Link naar bericht
Delen op andere sites

ik denk dat je hem opnieuw moet bewerken maar nu ook de xilinks meenemen

Deel dit bericht


Link naar bericht
Delen op andere sites

hij moet hergeprogrammeerd worden(flash)

misschien moet je maar mr erin laten gooien heb je ook gelijk meer zenders en gelijk van het probleem af

suc6

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.