Ga naar inhoud
Log in om dit te volgen  
arcticbreeze

[Strong] Hotbird - Astra

Aanbevolen berichten

<img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Het volgende, ik heb 2 losse lnb's met diseq 1,0

hotbird op A astra op B. Kan zenders van Hotbird ontvangen

maar na 3 a 4 zappen geen beeld meer.Mijn Str8100 FMC ed v4g

opnieuw opgestart kan ik weer een paar keer zappen.

Op Astra kan ik helemaal geen zenders ontvangen terwijl ontvangst sterkte 93% is. Wie kan mij helpen, wat doe ik verkeerd?

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Hete lijkt erop dat de diseqc mankementen vertoond, of het zit in een van de kabels of connectoren. Wanneer blijkt dat zowel de Astra op de hoofdkabel en de hotbird op de hoofdkabel afzondelijk werken kan het alleen daar aan liggen (ljkt mij)

 

succes....

Deel dit bericht


Link naar bericht
Delen op andere sites

Probleem ook wel eens gehad zelfs mijn menu bleef hangen.

Mijn oplossing was om er compleet een nieuwe kanalen lijst in te zetten en vervolgens had ik beeld.

 

misschien ook voor jou de oplossing

 

groetjes martje.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.