Ga naar inhoud
Log in om dit te volgen  
Rakker71

Omschakelen EMU's en zappen met rotor

Aanbevolen berichten

Hallo,

Gisteren Ronaldd 28-12-2003 versie voor ut eerst (zelf) erin gezet maar nu heb ik geen ticket meer, ik gebruik laatste nieuwe 6in1 files.

 

Vraag 1: Kan dit aan het soort EMU liggen? En waar kan ik die in deze versie omschakelen?

 

Vraag 2: Hoe kan het dat als de rotor klaar is met draaien het eerste kanaal

niet gelijk open gooit, ik moet (net zoals in de oude versie) altijd effe op en

neer zappen?

 

Alvast bedankt voor degene die wil helpen.

 

Groetjuzzz van Rakker71

Deel dit bericht


Link naar bericht
Delen op andere sites

De Ronaldd img gebruikt /var/keys/SoftCam.Key, effe googlen dus als je die nog niet hebt.

 

Je kan de url plaatsen in :

 

/var/etc/keyupdate.url zodat je vanuit de Dreambox kunt keys updaten. (blauwe knop, emu settings, key update)

 

Het duurt soms even voor een kanaal wordt vrijgegeven, afhankelijk van de codering.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik ken dat programma niet, dus geen idee.

 

T'is een windhoos programma, die gebruik ik alleen als er geen alternatief is. <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Ticket doet ut weer! Dank aan degene die mij geholpen hebben (ook via PM en MSN).

 

Probleem nr. 2 blijft;

Het eerste kanaal van een nieuwe satelliet (na draaien van motor) altijd zwart (hoe lang ik ook wacht). Pas nadat ik een keer op en neer gezapt heb, gaat het kanaal open.

 

Is dit eigenlijk normaal? Bij Humax was dat ook zo maar van Dreambox weet ik het eigenlijk niet. Enig idee wat dat kan zijn?

 

Groetjuzz van Rakker71

Deel dit bericht


Link naar bericht
Delen op andere sites

Je rotor moet een signaal afgeven dat ie klaar is met draaien.

Of dat signaal is er niet.. of je dreambox snapt dat signaal niet.

 

Wat anderen doen om dit te 'omzeilen' is ipv use xx power (bijv. 40 mA of 70 mA)

de millisecondes per graden in te vullen (1000 voor een stab hh100 bijv.

Dit staat in de handleiding van je rotor.

Deel dit bericht


Link naar bericht
Delen op andere sites

Helaas, helaas, ik krijg (als de motor klaar is met draaien) alleen een melding

"kan service niet openen" of zoiets. Maar in het display van de Dreambox zelf zie ik dan wel de signaalmeters. Hij staat overigens wel op de 1000 mm./sec), maar

kan deze niet aanvinken (anders veranderd de tekst naar 40 mA).

 

Maar als dit normaal is, dan kan ik ermee leren leven. Hebben meerdere mensen dit

"probleem"?

 

Groet,

 

Rakker71 <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb zelf een stab hh100 en wanneer ik 500 ipv 1000 milisec per graden invul heb ik gelijk beeld en hoef ik niet heen en weer te zappen.

De rotor spanning hoef je niet in te schakelen. Zorgt bij mij alleen maar voor vastlopers.

 

Succes

Deel dit bericht


Link naar bericht
Delen op andere sites

@max247,

 

Da's de gouden tip! Ik heb een Stab HH120 en als ik in de instellingen 600 of

500 invul, dan heb ik meteen beeld, maar ga ik hoger dan moet ik op en neer zappen. Dit is wel een stuk makkelijker zo. Gemak dient de mens, toch?

 

Nogmaals bedankt,

 

Groetjuzzz van Rakker71 <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.