Ga naar inhoud
Log in om dit te volgen  
d_man

Show TV Turksat 42'

Aanbevolen berichten

Hoi beste satters....

 

ik heb een probleempje met de dreambox!!

 

ik heb geen geluid bij show tv op turksat 42"

 

op de humax had ik het wel op de zelfde kanaal

 

op de rest van de kanalen heb ik perfect beeld en geluid

 

ik ben nieuw met de dreambox

 

weten julie misschien waar aan het ligt... <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Ik heb precies zelfde probleem

 

Heb al nieuwe settingslijst geprobeert, meerdere malen reboot. niks helpt

 

Maar ga eens een andere fw proberen. Heb zelf nu de enigma 1.06 FW erin

Deel dit bericht


Link naar bericht
Delen op andere sites

ja ok snap ik

 

maar heb vandaag bij iemand gezien ook op een dreambox wel gewoon geluid!!!

 

en ik niet....

 

zou het aan de scart kabel liggen..

Deel dit bericht


Link naar bericht
Delen op andere sites

ik gebruik ronald's laatste image, geen problemen op showtv, staat dagelijks op..

ciao

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

scart kabel lijkt me heel vaag anders zou je bij de rest toch ook geen geluid ofzo krijgen.

 

heb bij SHow tv niks en Kanal6

Deel dit bericht


Link naar bericht
Delen op andere sites

Check lyngsat of satturkey en doe anders opnieuw een transponderscan.

--->> SHOW TV TEST (test uitzending he.. er kan van alles en nog wat ouderwets Turks geklooid worden)

Deel dit bericht


Link naar bericht
Delen op andere sites

Neen

 

vanalles geprobeerd maar nog steeds niks... <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

alles ok behalve Show tv.....

Deel dit bericht


Link naar bericht
Delen op andere sites

Op Turk sat zijn meerdere transponders met gelijke TS ID en NetID en de Dreambox gaat dan vrolijk kijken naar de verkeerde transponder met gevolg een verkeerde frequentie.

 

In mijn lijst werkt show tv nu wel. Je kunt de lijst downloaden op www.dreamboxsettings.tk <img src="/ubbthreads/images/graemlins/cool.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb het niet te maken met de xml lijst die in de image zit?

Ik gebruik ook ronald en ik heb ook show tv

Deel dit bericht


Link naar bericht
Delen op andere sites

Nadat ik de netID op 4 (epg info en dergelijke) had gezet werd de juiste transponder wel aan show tv gekoppeld.

 

De volgende frequenties hebben de Zelfde ID's

Show TV 12133 vert 11719 5/6

Eas_promo 11734 hor. 3290 3/4

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

ik heb de originele 1.06 draaien en heb show tv met perfect beeld en geluid en dat met een schoteltje van 85 cm

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.