Ga naar inhoud
Log in om dit te volgen  
Gast

FOUTMELDING ( CTEaxSpl ) bij opstarten van XP

Aanbevolen berichten

Gast

hallo

 

ik heb een probleem met me pc als ik opstart dan krijg ik een foutmelding CTEaxspl dan 2de restart ik de pc opnieuw dan doet die wel normaal of ik die ctrl+alt+del dan sluit ik via windows taakbeheerder uit dan opent windows wel ik heb xp prof versie 2002 wie kan me helpennnnnnnnnnnnnnn ??????? wat is de probleem ik snap er niks van

Deel dit bericht


Link naar bericht
Delen op andere sites

ff googlen :

cteaxspl.exe: Creative Audigy EAX splash screen: useless entry

 

 

probeer eens te verwijderen:

HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Run

CTStartup c:\program files\creative\splash screen\cteaxspl.exe /run All Users

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

hallo

 

 

het is gelukt <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.