Ga naar inhoud
Log in om dit te volgen  
logic

mm no conection

Aanbevolen berichten

 

ik wil de nieuwe penta 1.11 op mijn mm zetten maar krijg voortdurend no conection is er soms iemand met een oplossing?Of iemand in de buurt van Gent die mij kan helpen?Hoe kan je met Xp de snelheid veranderen?

Deel dit bericht


Link naar bericht
Delen op andere sites

hoe ga je te werk

wat ben je aan het doen

doe je het met funkaaten

doe je het met een casinterface????

Deel dit bericht


Link naar bericht
Delen op andere sites

Op de gekende manier het groene lichtje van mijn programmer staat op groen maar ik blijf op no conection staan??? er staat unable to connect to module en ik gebruik dezelfde poort en kabel als mijn mastera.

Deel dit bericht


Link naar bericht
Delen op andere sites

hoi logic

Kijk even of je compoort juist staat en of deze niet bezet is door een andere toepassing.

De pc even opnieuw opstarten doet soms wonderen.

Danny

Deel dit bericht


Link naar bericht
Delen op andere sites

Helaas de compoort staat juist en al heropgestart. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

 

 

ga bij instellingen kijken of je de juiste com poort heb.

 

zet de ontvanger op fta,

 

meer tips heb ik niet

Deel dit bericht


Link naar bericht
Delen op andere sites

 

Moet het rode lichttje van de programmer ook branden? <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Op de gekende manier het groene lichtje van mijn programmer staat op groen maar ik blijf op no conection staan??? er staat unable to connect to module en ik gebruik dezelfde poort en kabel als mijn mastera.

Het groene lichtje betekent dat er idd verbinding is. Het is helaas zo dat je tig keer moet proberen. Controleer steeds of contactjes wel goed zitten, bijv. de programmer er steeds opnieuw heel voorzichtig indoen, kabels controleren, eventueel sw opnieuw installeren: als er net iets niet goed zit heb je al geen verbinding. Kijk maar eens bij eerdere berichten van dit forum, dan zul je zien dat heel veel mensen hier een probleem mee gehad hebben.

Als het rode lichtje brandt heb je geen verbinding, jij hebt groen dus je hebt wel verbinding. Rood moet dus liever niet branden.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.