Ga naar inhoud
Log in om dit te volgen  
Gast

Rotor moteck SG-2100 draait niet

Aanbevolen berichten

Gast

 

Doet mij Dreambox nou iets fout??

Ik heb de sjerom handleiding exact gevolgt, de groene lamp op de rotor brand.. dus het ligt niet aan de rotor.

 

Dus ik doe iets fout op mn dreambox??

weet iemand waar ik op moet letten?? (ik heb de handleiding van sjerom gevolgt)

 

HELP <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Misschien moet je je schotelconfiguratie even nakijken of de box ook onthouden heeft dat er een rotor aanhangt. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

heb je de graden goed ingevult <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik gebruik de joske lijst.

ik heb de graden van de pagina die sjerom in zn beschrijving aangeeft.

en ik zie de schotel helemaal nx doen als hoe zou moeten draaien.

 

en ja .. de groene lamp brand.. en de manual knop werkt ook.

 

in elk geval dank voor alle reacties !! <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

ben je van vast naar draaibaar gegaan?

 

probeer flash erase eens en dan alles opnieuw instellen, dit heb ik ook gehad namelijk...

 

na de flash erase en alles opnieuw instellen draaide ie weer!

 

succes!

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

de flash erase did the trick !! <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

 

Thanks HEMERTJE !!!!! <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" /> <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

ben er zelf een week mee bezig geweest om dit zelfde probleem opgelost te krijgen bij een bekende....

 

maar goed, zo leer je weer eens wat...

 

fijn dat het voor jouw ook zo werkt!

 

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.