Ga naar inhoud
Log in om dit te volgen  
DaVito

SFT2000 usals probleem

Aanbevolen berichten

Hallo

Ik heb het volgende probleem met mijn sft+firm 6.14

Onder usals in het menu draait hij overal keurig heen maar als ik dan kanalen wil inlezen loopt hij na een paar seconden van zijn positie,met de diseqmotor insteling draait hij wel goed. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Verder een leuke ontvanger voor zijn prijs <img src="/ubbthreads/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

hier het zelfde probleem met usals instellingen met zoeken naar satelitte,s loopt de ontvanger niet door de sft 2000 dus jij bent niet de enigste met firmware 6.13 doet ie het ook

Deel dit bericht


Link naar bericht
Delen op andere sites

Ja het is wel een beetje vreemd want als ik mijn xtreme aan de doorlus hang van de SFT2000 dan werkt alles wel gewoon.

Ik heb ook al een keer een voledig reset gedaan daarna opnieuw de usals instelling ingevoerd en dan gaat het met de eerste sateliet wel goed als je daarna een tweede sat aanmaakt gaat het gelijk weer mis ik denk dat de usals lijst die in de firmware zit niet goed is. <img src="/ubbthreads/images/graemlins/mad.gif" alt="" />

maar met motorinstelling gaatie wel lekker dus kan ik toch mooi ngenieten op hipasat wat met de xtreme niet echt lekker loopt op dit momment <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Gr davito

kan dicht met firmware 6.19 zijn mijn problemen opgelost <img src="/ubbthreads/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ha die Davito,

 

Ben zelf al behoorlijke tijd SFT2000 gebruiker. Denk zelfs een v/d eerste.. edoch, heb tot nu toe alleen met schotels met meerdere lnb's gewerkt. Wil nu voor 1 ontvanger toch op de moter overstappen.

Ik las je posting alhier, ben eigenlijk nieuwsgierig welke motor je hebt ?

Ofwel, is dit een SG2100 of een STAB ?

 

Alvast dank voor je antwoord,

 

groet, Erik <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hallo ik heb je een PM gestuurd met de ervaringen

Gr Davito <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Hallo ik heb je een PM gestuurd met de ervaringen
Gr Davito <img src="/ubbthreads/images/graemlins/smile.gif" alt="" />


Waarom zet je je ervaringen niet gelijk hier neer ?
Dan hebben misschien meer mensen er iets aan.

Jaap

Deel dit bericht


Link naar bericht
Delen op andere sites

Hallo

Je hebt hellemaal gelijk,het zit zo ik las eerst mijn PM

en daar stond dezelfde vraag als in het forum dus gelijk beantwoord.

Maar in het kort is hier het antwoord ,ik draai met een moteck sg2100 en met de diseqmotor instelling daar heb de nummering overgenomen van de lijst satellieten die in de motor is geprogameerd staat ook in de handleiding van de moteck en daarmee draait het hele spul als een trein <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

onder usals geen succes <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Gr Davito

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.