Ga naar inhoud
Log in om dit te volgen  
Gast jpu

schotel draait niet meer

Aanbevolen berichten

Gast

hoi,

 

Na dat ik gisteren mijn HDD eruit heb gedonderd en m'n

PP 25-12 image heb terug gezet leek alles weer te werken.

Ook de schotel werkte prima!

Nu vanavond echter wil de schotel (stab hh100) niet meer draaien <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Alle instellingen gechecked, gotoxx, 70mA lengte/breedte graad ingevuld.

 

Uiteindelijk een flasherase gedaan, alles weer ingevuld, maar dat maakt ook geen donder uit.

ben nu naar ronaldd image overgestapt.Echter hier ook hetzelfde probleem <img src="/ubbthreads/images/graemlins/mad.gif" alt="" />

 

Help! Deze doos wordt zo langzamerhand een nachtmerrie <img src="/ubbthreads/images/graemlins/biggthumpdown.gif" alt="" />

 

Heeft iemand een idee wat er aan de hand is ????

Deel dit bericht


Link naar bericht
Delen op andere sites

klein vraagje

heb je in het instellingen menu je configuratie op discq 1.2

meerdere sats staan of op niet standaard configuratie.

Deel dit bericht


Link naar bericht
Delen op andere sites

En als je goto op 40ma zet, want die van mij

werkt niet op 70ma alleen op 40.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

bedankt <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Ik heb al 2 maanden de gotoxx en 70 mA gebruikt zonder problemen.

Ook staat m'n sat config op diseq1.2

Als ik handmatig in de motor setup een drive to position doe, dan zit er wel beweging in de schotel.

Alleen ben ik bang dat ik nu de alignment met de schotel heb veranderd.

 

hoe krijg it dit weer op elkaar afgestemd ???

Deel dit bericht


Link naar bericht
Delen op andere sites

Als je de zenderlijst er eens opnieuw

inzet dat wil ook wel eens helpen.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb de joske terug gezet en zie inderdaad dat de schotel weer draait <img src="/ubbthreads/images/graemlins/cool.gif" alt="" />

Ik heb hem nu op 13E staan.

Maar als ik naar 19.2E wil draaien dan komt deze helemaal niet in positie???

De schotel draait naar west ipv oost. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Ik heb in het motor setup menu nogeens het disable limits gedaan, maar dit helpt niet.

 

Ik denk dat ik een recalculatie moet doen.

De handleiding v/d STAB is mij niet 100% duidelijk.

In de tabel staat de Hotbird op positie nr 1.

Moet ik de recalculatie op deze positie doen (waar de schotel nu staat) of kan dat vanaf elke gewenste satelliet positie in de tabel ??

Deel dit bericht


Link naar bericht
Delen op andere sites

Noormaal is het zo als je de klomplete lijst

er op zet hij ook weer naar alle posisties gaat.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Dat werkt hier dus niet.

Ik heb het gevoel dat niet alle posities in de rotor meer kloppen...

Hoe doe ik een hercalculatie van de rotor posities ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb eenzelfde probleem zo opgelost, maar hoor graag van de satkenners of dat een slimme manier is:

 

1. gebruik vanuit het 2e motormenu (blauwe knop) de optie "goto 0 position"

2. ontkoppel de coax

3. zet de dreambox op een fta kanaal op de sirius (bv sirius channel)

4. doe de coax terug

5. ga naar het motor menu, en kies de optie "position", maar druk niet op ok!

6. beweeg de schotel een paar met _kleine_ stapjes naar links en naar rechts, totdat je de maximale signaaluitslag hebt.

7. verander nu de optie "position" in de optie "recalculate" en kies ok.

8. zou nu allemaal goed moeten staan.

 

Nogmaals, dit is hoe ik mijn motor weer goed heb gekregen, nadat ik met een andere ontvanger had gespeeld. Ik weet niet of dit de beste manier is.

Deel dit bericht


Link naar bericht
Delen op andere sites

ik denk dat ik dit ook eens ga proberen.

zo te lezen ziet het er goed uit.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

hoi ik las dat je schotel niet mee draaide,

doe de stroom er eens een paar minuten af.

het schijnt dat de motor dan de originele positie in neemt.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Bedankt jongens.

Wat ik tot nu toe gezien heb is het volgende :

 

Ik sta op de hotbird en heb een SNR van 85%.

Ik kan zappen naar kanalen op sirius, hotbird, thor waarbij de schotel dus in positie komt.

Als ik in het motor menu "drive to position" doe naar bijv. de astra dan draait ie netjes naar de 19.2 oost.

Ga ik weer terug naar 13E en doe vervolgens "drive to sattelite" op astra dan komt deze niet meer in positie. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

Ik kom altijd weer goed terug op sirius, hotbird.

Tevens heb ik ook nog een recalculate gedaan toe ik op 13E stond, maar dit heeft ook niks geholpen.

 

Wat ik dus helemaal niet begrijp is waarom ik WEL een drive-to-position kan doen, maar niet een drive-to-sattelite ???

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:

Wat ik dus helemaal niet begrijp is waarom ik WEL een drive-to-position kan doen, maar niet een drive-to-sattelite ???

Wat ik gemerkt heb, als je drive-to-sattelite heb gedaan b.v. Astra dan is hij de instelling van de astra kwijt in de Goto X instelling (wordt waarschijnelijk overschreven)
Wat dan helpt is de goto positie te gebruiken de Astra satelliet te selekteren en met de pijltes toetsen de Astra te zoeken.
Bij maximaal signaal met de groenen knop opslaan, als opslaan nummer zou ik de Rotor nummers aanhouden.
Anderen optie is een flash erease te doen en daar niet meer in het drive-to-sattelite menu te komen.

Ik vind de werking een beetje vreemd, tips zijn altijd welkom.
Wil je de positie van de satellieten aanpassen omdat de rotor iets te ver naar het oosten en westen doordraaid (wordt veroorzaakt door speling van de rotor) dan moet je de noorderbreedte eens op 60 instellen
<img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

He he ik heb eindelijk 19.2E weer voor elkaar. <img src="/ubbthreads/images/graemlins/tongue.gif" alt="" />

Ik raakte er steeds meer van overtuigd dat dit een software/settings probleem was en ben weer terug gegaan naar mijn originele image PP25-12, want na een flasherase op ronald 28-12 image hield ik het zelfde probleem.

Nadat ik vervolgens de Joske settings lijst heb terug gezet en naar NED1 zap, draait ie nu toch netjes weer naar de goede plek. <img src="/ubbthreads/images/graemlins/laugh.gif" alt="" />

 

Ik heb ook nog getracht in het motor setup menu de astra1 weer op te zoeken, maar de signaal meting leek niet betrouwbaar.

 

Ik herinner me ergens in dit forum gelezen te hebben dat de DB het niet prettig vindt als je met de schotel draait terwijl je een signaal meting doet.

 

Iedereen bedankt voor de informatie. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik ben geen db-kenner maar een nieuweling.Heb een humax met Stabmotor en sinds kort een DB. Deze werkte perfect op een met de hand draaibare schotel.De humax werkt prima op de stabmotor, maar als ik de DB op de stabmotor aansluit dan krijg ik "service niet gevonden".

Heb toen jouw procedure gevolgd maar dat geeft bij mij geen resultaat, wie kan mij helpen?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.