Ga naar inhoud
Log in om dit te volgen  
bigdotcom

Matrix Reloaded Cam (Fun 5 of 6

Aanbevolen berichten

Ik heb extreme reciever met een losse Matrix reloaded Cam.

Al ik deze cam wil update naar Mr 106 via Fun 5 of Fun 6 kaarten ( met de mastera IV met het prog masterburner of ***geen-reclame***)kaarten krijg ik de mededeling Cable removed Or Bautrate to high for this STB ,zoo gaat het ook met mr 1.05

Wie kan mij zeggen wat ik fout doe en evt welke file's zet ik op de fun 5 of 6 kaarten? Mag ook via PM

 

<img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Je zet bij de flash toch wel de loader er op die zit er meestal niet bij kun je uit een oudere file halen.

 

Maar hoe dan ook de melding geeft aan dat de kaart niet goed geprogd is,succes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik zet er (1) 1x mr upd

(2) flash hex

(3) 1x 1055 hex

 

in deze volgorde op ik weet niet of dit goed is

<img src="/ubbthreads/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Nee dat is niet goed,

1.loader

2.overslaan

3.eeprom.hex 1

bij de volgende kaart zelfde volgorde op 3 dan eeprom.hex2,succes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

In het setup-menu voor Upgrade firmware kiezen.Daarna na de vraag Insert Card or Serial dummy card NIET op serial dummy card klikken met de ok-knop,maar op de bovenste (Insert card).Anders zoekt ie naar een serial dummy card (cas-interface).Succes ermee.

Deel dit bericht


Link naar bericht
Delen op andere sites

en we horen niet of het nog gelukt is ??

 

 

JAMMER

Deel dit bericht


Link naar bericht
Delen op andere sites

Kan gesloten worden

Cam werkte niet goed heb een nieuwe ontvangen.

Kon eerder geen reaktie geven doordat levarancier

de cam steeds moest terug zenden ivb met fabrieks fout

Iedereen bedankt voor de info en hulp.

 

<img src="/ubbthreads/images/graemlins/angel.gif" alt="" />

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.