Ga naar inhoud
Log in om dit te volgen  
Gast

[Strong 8000] Strong 8000 geen ned. zenders ?

Aanbevolen berichten

Gast

Hoi

 

Ik ben een half jaar bezig met Sat. Ontvangst. Mijn ontvanger is een Philips DSX6073. Deze is gepatch met zibbi en verbonden met een Archsat schotel en 3 LNBs.Geen prombleemen. Tussen de LNBs en de ontvanger zit een Disceqc 1.0.

 

Maar een collega vroeg of ik hem wilde helpen met een Strong 8000. Deze laten patchen. Als ik het menu openmaak staat er Freedom 1.05. HigFX. Strongfullmultcam.

 

Het probleem is het volgende. De Ned zenders doen het niet op de Astra 1. (BVN en een hele berg duitse zenders zijn wel te zien). Op de Hotbrid doen de Multiv. het niet en nog een hele berg.Diverse Itali,zenders doen het wel.

 

Op de Astra 2 is wel alles open te krijgen.

 

Ik heb de ontvanger nog appart op een losse schotel uitgeprobeerd, met alleen Astra. geen verbetering, dus ik denk niet dat het aan mijn schotel met aanhang ligt.

 

 

Wie kan me op weg helpen om het geheel goed draaiende te krijgen. Zodat ik mijn collega ook gek kan krijgen voor satelite ontvangst.

 

Groeten Henk

Deel dit bericht


Link naar bericht
Delen op andere sites

welke kaart gebruik je dan?

Als je een fun gebruikt met de ***ongewenste_url*** sx files dan moet gewoon werken.

 

heb je al eens de zenders opnieuw ingescand?

 

geef ff iets mee info etc.

 

Gr TheMenk

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hoi Menk,

 

Ik gebruik een Funcard 4, met de Lexfiles Sx fun 6in1 v1.2 files. en de FunSx 6in1 v1.2 Julia AU.

 

ik heb Luxfiles gedownload. Sx 6/1 geschikt voor Freedom 1.05. Ga deze na het eten schrijven, en uit proberen.

 

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Groeten Henk

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hoi Menk,

 

De files geschreven en geprobeerd, helaas.

 

Kan het zijn dat er iets in het menu niet goed staat??

 

Vandag weer de de ontvanger aangezet, nu wel 2 multivision,

maar dit verschild per keer. De Ned zenders laten het nog steeds afweten.

 

Help

Groeten Henk

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Gebruik je freedom 1.05?

Check dan of de codering van de ned. zenders op nagra staat bug in de firmware.

 

Rebel

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hoi Rebel87,

 

Ja op de ontvanger zit Freedom 1.05.

 

Ik heb in het menu gekeken. Voorkeur/codering. Ze staan op Nagra. Wat me wel opvalt is het volgende: Als ik op 1t/m 10 druk en daarbij de + indruk staat daar Autosleep FTA.?

 

Heeft dit er mischien iets mee te maken??

 

Groeten Henk

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hoi Allemaal,

 

Het is opgelost de lexfiles opnieuw geschreven en Beeld!

 

Bedankt voor de input.

 

Groeten Henk

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.