Ga naar inhoud
Log in om dit te volgen  
Bitje1

geen herkening Magic module

Aanbevolen berichten

Als ik deze wil lezen geeft dit als info,

 

CAM Connected

Xilinx XC9536XL CPLD Version 4 detected

Searching for flash...

Functionality not warranted

Flash unknown: Manufacturer ID: 0x2B Device ID: 0x00

 

En verder kan ik er niks mee, ik zou hier graag 1060 op willen hebben

 

Greetz Bitje

Deel dit bericht


Link naar bericht
Delen op andere sites

Heb je wel de ontvanger aanstaan op FTA zender zoals bvn

<img src="/ubbthreads/images/graemlins/shocked.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

ik ben er al achter, na een aantal keren geprobeert te hebben werkt ie weer en herkende hij de flash. Hoogstwaarschijnlijk vuiltje wat al eerder vermeld is in deze topic

 

Wel een andere tip !!!

 

Als men eerst het programma oslink OSLV400C gebruikt werkt de cas interface niet meer herkent geen module meer, pc opnieuw opstarten en probleem verholpen.

 

Sorry voor een te snelle vraag over een probleem.

 

Greetz Bitje <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.