Ga naar inhoud
Log in om dit te volgen  
h@rh@r

[Strong] season

Aanbevolen berichten

Ik heb mijn season-interface ontvangen en na veel lezen geinstalleerd.

Eerst start ik de laptop op en vervolgens het programma emulratek 10a.

 

Dan steek ik de season (zonder kaart) in de sleuf van mijn Nokia 9302s (met de strong 8000 freedom2 firmware erin).

 

Vervolgens zet ik de ontvanger aan op een kanaal op de hispasat. (hetzelfde heb ik ook gedaan op een viasat kanaal met hetzelfde resultaat)

 

Ik zie op het scherm van mijn laptop allerlei letters en cijfers langskomen. Op een gegeven moment stopt het en krijg ik de melding GET ECM, met vervolgens een hele rij cijfers en letters met daaronder BAD ECM.

 

Dit doet hij meer dan een half uur en er veranderd niets.

 

 

Wat doe ik verkeerd: De communicatie met mijn ontvanger klopt denk ik.

 

Wie kan mij hiermee helpen.

 

 

Harrie

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.