Ga naar inhoud
Log in om dit te volgen  
Gast schotel

Cas interface plus problemen

Aanbevolen berichten

Gast

Ik heb sinds 7 dagen een Cas interface plus gekocht, geruild, en getest. De eerste maakte helemaal geen verbinding, de tweede 3 maal, en de 3de ook geen verbinding.

Werk met 7.5 volt zoals het hoort De tweede gaf (na 3X wel goed werken) bij het updaten van de MR : error/cam buzy? Aantal keren opnieuw geprobeerd, maar alle software eraf van de Matrix. Kon niks meer doen want daarna nooit meer verbinding middels PCMCIA wat toch de best werkende interface zou moeten zijn op de Cas 2 na dan. Met de fun kon ook nooit meer. Zijn er meer gebruikers met deze problemen en hebben die oplossingen gevonden?

Is de elektronica soms slecht want ik zie zoveel problemen ook bij notebook gebruikers.

Het mag een hobby artikel zijn maar dit ding bouwen wij niet zelf dus je mag verwachten dat naar behoren werkt.

Graag jullie reacties en bevindingen.

 

Groetjes Schotel.

Deel dit bericht


Link naar bericht
Delen op andere sites

met rust berijk je meer ik heb zelfs gesloopte kams weer aande gang gekregen maar ook bij mij stokt de soft ware wel eens kijk of er op je pc iets anders draaid zet dat allemaal eens uit en start cas studio weer op sluit de cas aan steek de module er in conect neem er de tijd voor en blijf vooral rustig

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik ben de rust zichzelfe :-)

Maar als je aan de gang wilt waarvoor je hem gekocht hebt en het lukt niet dan baal je.

Kost weer geld om hem door een ander te laten herstellen.

Alles op mijn computer is gelijk zoals het voorheen gelukt is. Dus daar ligt het niet aan.

Ik mis een led om te zien of de interface de module aanspreekt, dit zou ideaal zijn. Nu kan je niks controleren.

Toch is het of de software of de module.

En als men klaagt komen de oplossingen ook. Mede dat andere dan weten dat niet alleen zij die problemen hebben.

Maar ik zou jou goede raad opvolgen hoor :-)

 

Groetjes,

 

Roken is al zo duur, en om rustig te blijven rrok ik een Matrix in de week :-)

Deel dit bericht


Link naar bericht
Delen op andere sites

fredo heeft gelijk met rust.

 

 

gooi de voeding is los en kijk is of het letje zwak brandt

 

als hij dat doet is de cas goed aangesloten anders niet

Deel dit bericht


Link naar bericht
Delen op andere sites

als ik het goed heb krijgt de cas plus via usb voeding

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Welke software staat op je computer

welke cas gebruik je

heb dit probleem ook gehad nu werkt het

groetjes <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb al die dingen al gedaan.

Voeding is goed, software 1.0 of 2.1, maakt niet uit.

Voorheen werkte het en de error buzy, lijkt mij een overflow.

Volgens een leverancier kunnen het de pootjes zijn.

Zijn ongelijk in hoogte maar weet niet of alle Cas interfaces plus dit hebben.

connect ik en ga ik er uit, dan ziet de software de Cam ook niet meer.

Dus.... iets is instabiel lijkt mij.

Ik volg het wel even of er meerdere zijn met dit.

 

Groetjes.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

heb het zelfde gehad

op windows me cas 2.1 niet aan het lopen te krijgen

toen cas 2.0 busy/errors wel 20 keer op nieuw de cam

proberen te laden reciever ziet de cam maar werkt niet

toen computer met windows xp cas 2.1 niet lopen

maar cas 2.0 loopt cam geladen 2 minuten op nederland 1

en beeld

had de cam bijna terug gestuurt naar de dealer

 

groetjes

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik ben nu zover dat de software de MR Cam ziet.

Enkel updaten, vergeet het maar.

Mijn viaccess cam word zonder problemen gezien, dus het kan ook aan de Matrix liggen, hoewel ik natuurlijk de Viaccess niet update :-)

Aan de computer ligt het niet.

software of matrix dus.

 

Groetjes.

 

word vervolgt.

Deel dit bericht


Link naar bericht
Delen op andere sites

waar krijg je die buzy error precies

ik he dat met mijn cas maar twee keer gehad ik start dan de pc opnieuw op en desnoods laad ik hardware zoeken daarna was het hier ok

 

mischien heb je hier wat aan

 

met de cas2 komt het voor dat je wisseld van software de joker en de mm/mr dan doe ik ook vaak ff hardware zoeken en hij is er weer

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Die error komt heel vaak.

Nu ben ik er achter dat ik dit niet heb met een Viaccess Cam. Dus ga ik denken dat de Matrix de oorzaak is.

Al dat opstarten en installeren van software heb ik al achter de rug. Daarom ging ik het board maar op van ellende.

Maar ik ga er nog even rustig voor zitten en lezen.

We komen er wel uit :-)

 

Groetjes.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.