Ga naar inhoud
Log in om dit te volgen  
Gast harrynak

xtreme uci6400 penta1.09 -> penta 1.11 of tetra1.0

Aanbevolen berichten

Gast

Beste mensen,

 

Ik heb een collega met een xtreme. Hij gebruikt alleen een funkaart maar heeft last van freezes. Nu wil ik de kaartlezer upgraden van penta 1.09 naar penta 1.11 of tetra 1.0, want te lezen is dat dit stabieler is. Ik heb al in dit forum gezocht, maar heb geen duidelijk antwoord kunnen vinden. Wie kan mij vertellen hoe dit moet of is er ergens een site of documentatie waar staat hoe dit moet? Ik heb geen cas-interface en wel een fun5kaart.Alvast bedankt.

 

Groeten Harry

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Je kunt maar tot de penta 1.09 proggen, wil je hoger dan moet hij in de DREAMLOAD staan, en de uci-6400 die je collega heeft staat in de DREEMBOOT.

Zet je dan een hogere penta erop dan de 1.09 dan doet hij het even en dan is de cas dood, doe dit dus niet.

Ik heb ook een uci-6400 hier, heb al spijt dat ik deze uitvoering v.d extreme heb gekocht, want het schijnt dat als je hem in de dreamload wil zetten dat er een andere chip in moet.

Het makkelijkste is een Magic Module erin en daar de penta 1.11 opzetten als ie in de dreamload staat.

Ze zeggen dat je de de dreamload erop krijgt met een cas interface, maar ik heb me laten vertellen dat in de uci en andere chip moet.

Of heeft iemand met een uci andere ervaringen?

Om v.d freezes af te komen moet je de Multicamv2.nl in je ucas proggen.

Dan heb je bepaalde kanalen niet meer maar dan heb je geen freezes meer.

Ik heb de multicam als bijlage bijgevoegd.

Succes.

André.

525986-485959-Multi-Cam V2 .02NL.zip

Deel dit bericht


Link naar bericht
Delen op andere sites

je kunt ook met ucci 6400 zonder probleem deramload met een cas-interface erin zetten.

Ik denk meer belangrijk is wat voor xilinx chipje erin in hebt zitten.

Had laatst1 met een 9536 daar wou ook wel dreamload,maar de penta 1.11+conax daar kreeg de kiosk kanalen niet mee open.

De andere kanalen wel maar niet de kiosk opde thor

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

@ordelmania en kjonker1,

 

Bedankt voor jullie reactie <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />. Het probleem is dat ik geen CAS-interface heb. Is het dan niet mogelijk om dit met funkaarten te doen? Er zit al penta1.09 op of zegt dit niks? Als ik de FW opnieuw erin zet is de UCAS dan tetra 1.0 of gaat dit buiten de FW om? ALvast bedankt.

 

@manou,

.................ALs je mijn thread gelezen hebt, dan had je kunnen lezen dat ik al heb rondgekeken. En ja ik weet ook wel dat er een zoekfunctie is. Erg handig die links die je hebt gegeven <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" /> (commerciele site???) Bij m*gictr*nce heb ik ook al gekeken maar duidelijk is dat niet. Bedankt voor je hulp <img src="/ubbthreads/images/graemlins/biggthumpdown.gif" alt="" />

 

Groeten Harry

Deel dit bericht


Link naar bericht
Delen op andere sites

 

Als alleen de astra te ontvangen is zou ik er tetra opzetten, werkt erg goed, maar bij het ontvangen van meer satelieten b.v. thor zou ik er penta 1.11 opzetten

 

Frank

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Hier sluit ik mij volledig bij aan. Tetra 1.0 werkt zeer stabiel al kun je enkele kanalen er niet meer mee openen.

 

Kun je er trouwens gewoon met een magic programmer op zetten.

 

suc6

 

LionKing

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb zelf goede ervaringen met P1.09 op de UCAS. Wat nog wel eens wil helpen om andere software in jouw deco te proberen.

Soms ligt het probleem dus niet aan t kaartlees gedeelte. Hier valt op eenvoudige wijze nog iets te proberen, zelfs een RESET (= fabrieksinstellingen kiezen) wil ook wel eens helpen, je bent dan wel al je settings kwijt. Je dient wel een null-modem kabeltje te hebben om de software(versie) te veranderen.

Probeer t gewoon eens, er zijn best wel veel soorten/versies aanwezig.

 

grz, Sky

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Bedankt voor jullie reacties. Ik vraag me alleen nog steeds af of ik met een nieuwe FW versie ook de kaartlezer naar tetra 1.1 kan krijgen of gaat dit buiten de FW om? En kan ik eventueel de kaartlezer met funkaarten updaten naar tetra 1.1 of heb ik echt een magic programmer nodig? Alvast bedankt.

 

Groeten Harry

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

De firm en het kaartlees gedeelte staan apart. Hoewel het een en ander wel met elkaar te maken heeft. Soms werkt de ene firm ineens wel beter (of slechter) met de Penta of Tetra die je erin gezet hebt.

 

Dus probeer daarom eerst gewoon ff die firm te veranderen, daar heb je alleen een eenvoudig nullmodem kabeltje voor nodig. Misschien loopt-ie dan al een stuk beter.

Om die Penta (Tetra) aan te passen kun je inderdaad (ook) de Magic programmer pakken (en natuurlijk die CAS apparaten die ze allemaal op de markt zetten).

 

Ik heb zelf ook wel eens een haperende Penta gehad. Vreemd, dat komt niet veel voor, ik heb toen dezelfde Penta (1.09) er weer in gezet en toen was t over.

Dat proggen vd UCAS gaat niet met funkaarten.

Wel als er een Joker (achtige) module (UCAS) in zou zitten.

 

suc6, Sky

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik heb geen ucas interface of magic programmer dus ik moet mijn collega denk ik maar terug sturen naar de winkel. Daar kunnen ze het ook maar dan duurt het nogal lang. Jammer dat het niet via een funkaart kan.

Bedankt voor de reacties. <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

 

Groeten Harry

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.