Ga naar inhoud
Log in om dit te volgen  
Gast

rood sterretje

Aanbevolen berichten

Gast

Goedendag iedereen

 

Ik zit met een klein probleempje, als ik sommige sites open kan ik soms enkele foto's of plaatjes niet zien, het enige wat ik dan zie is een leeg vak met in de rechter bovenhoek een rode X. Is er iemand die mij kan vertellen wat ik moet doen om dit te veranderen. <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

 

Met vriendelijke groet

 

Henk

<img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Dat ligt dan niet aan jou maar aan de site waar naar je kijkt.

Daar hebben ze dan de lokatie van de foto niet goed vermeld.

Dat ziet er dan zo uit als hieronder.

 

test.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Bedankt voor je snelle reactie, was al bang dat het aan mij lag.

 

Henk <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

kan ook met name als je een firewall hebt van norton

privacy houdt sommige afb tegen.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb dat ook gehad.

Ik dacht koop me zelf een orginele xp home met service pack 1a versie,nadat ik alles geformateerd en opnieuw geinstalleerd had,kreeg ik dat ook.

Alle update,s geinstalleerd,alle programma,s er op,maar het probleem bleef.

 

Ik heb xp home met service pack 1 er over heen gedraaid,toen was het goed.

 

Hoe kan dit?

Deel dit bericht


Link naar bericht
Delen op andere sites

Het kan ook zijn dat je een banner of ad filter draait en dat het plaatje het formaat heeft van een banner.

 

Die filters werken op formaat van de afbeelding.

 

Ook kan het browser afhankelijk zijn, meestal leveren ze een optie die afbeeldingen weergeven kunnen uitschakelen.

 

Werk je met internet explorer dan ga je naar extra - internet opties - tabblad geavanceerd. als je naar beneden scrolt kom je onder multimedia tegen 'afbeeldingen weergeven' hier moet een vinkje voor staan.

Deel dit bericht


Link naar bericht
Delen op andere sites

had het zelfde probleem ..

 

kreeg toen de tip om in norton security , privacy controle uit tezetten..

 

probleem was toen opgelost..

 

suc6 <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb dat ook gehad nadat ik een downloadaccelerator had geinstalleerd. Deinstallatie verhielp het probleem niet.

opnieuw installeren van Windows zonder downloadaccelerator hielp wel.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.