Ga naar inhoud
Log in om dit te volgen  
Gast python

wat betekend deze melding ????

Aanbevolen berichten

Gast

Wanneer ik mijn MR 1.055 wil updaten naar 1.06 loopt alles prima,hij schrijft de files op de cam tijdens downloaden en dan geeft hij vlak voor het einde "Cable removed or baudrate to high for this STB" probeer opnieuw.

Wat kan de oorzaak daarvan zijn,ik heb het misschien al 20 maal opnieuw geprobeerd maar krijg steeds dezelde melding :-(( <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Deze melding krijg je als je een verkeerde file of verkeerde flach file wilt uploaden naar de Matrix.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

@python

Kijk hier want jij wil het doen met een Mutznutz en er zitten vier jumpers op kijk hoe je ze moet instellen en de baudrate moet vaak op 38400 of defaut,succes <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik krijg precies hetzelfde bericht als ik van MR 1.055 naar 1.06 wil met 2 x fun6. Volgens mij gebruik ik de goede files. Heb een Humax 5400Z

Deel dit bericht


Link naar bericht
Delen op andere sites

MutzNutz is een interface om de MR cam te updaten van firmware. Net zoiets als de cas dus. Alleen kan deze minder cam's aan etc. Je kunt hem hiermee ook niet omproggen naar een MM.

 

voor link zie pm.

 

Gr TheMenk

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik had ook een humax en hij deed het ook niet goed ,maar hij stond er toch op,je moet geduld hebben het duurt ietsje langer met de fun op te daten.

 

als je coñpleted heb zou ik je aanraden een andere decoder te nemen om hem te laten initialiseren.Zo heb ik dat gedaan.

En dan pas heb je weer beeld

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik kan wachten tot ik een ons weeg maar het bericht blijft "Cable removed or baudrate to high for this STB" Snap er niets van want daarvoor lukte het wel gewoon. <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> Wat is trouwens baudrate en wat kan ik hieraan veranderen?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Neem eens een flach file van de Lux*at site ,en het zal wel lukken.

<img src="/ubbthreads/images/graemlins/loep.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.