Ga naar inhoud
Log in om dit te volgen  
DishDude800

Problemen TF4000 i.v.b. weg draaien schotel e.a.

Aanbevolen berichten

Hallo allemaal ik heb sinds vorige week satelliet ontvangst maar helaas niet helemaal zonder problemen.

Mijn configuratie bestaat uit een Digipower SG-2100 motor, 105 CM schotel en een TF4000 (Met de laatste firmware van 5 Jan.).Mijn Topfield vertikte het om posities op te slaan met DiSEqC 1.2 nu gebruik ik de Usals methode en dat werkt beter maar het komt vaak voor dat mijn kwaliteit ineens onvoldoende is en elke keer als ik fine tune om de kwaliteit op te krikken keert het probleem toch weer terug wanneer ik hem opnieuw opgestart heb.Mijn tweede probleem is dat elke keer als ik de ontvanger uitzet, Draait mijn schotel weg en moet ik vervolgens een seconde of 45 wachten totdat ik de laatst bekeken satelliet weer terug op mijn scherm heb.Doe ik iets fout of ligt het aan mijn apparatuur?

Deel dit bericht


Link naar bericht
Delen op andere sites

op je eerste vraag kan ik alleen maar zeggen dat je motor niet 100% staat uitgericht

kijk hiervoor ff in de topic schotelpark daar vind je hierover genoeg

op je tweede vraag kun je het volgende proberen

doe de optie fabrieksinstellingen en zet de laatste software+settings opnieuw in je ontvanger en stel daarna de usals 1.3 opnieuw in want er staat me wat van bij dat

dat toen ik eerst diseq1.2 had en dat veranderd naar 1.3 het een en ander bij mij ook niet helemaal lekker liep

en ik geloof dat er op je motor ook een reset knopje moet zitten maar dan zou je de gebruiksaanwijzing er op na moeten kijken

 

succes

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik ga van de week maar eens terug naar de winkel met m'n ontvanger want volgens mij werkt er iets in mijn configuratie niet zoals het hoort.Sinds gister kreeg ik totaal geen beeld op geen enkele satelliet binnen en omdat het vriest leg ik meteen de link met het weer, Zou dat waar kunnen zijn en is dit een vaker voorkomend fenomeen of is het toeval?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik denk toeval, het is al eerder aangegeven :

 

Laatste officiele fw erin en een up to date settingslijst erin.

Als de zaak goed staat uitgericht ( en ik blijf erbij, 0 positie is de Sirius )

moet het geen problemen opleveren.

 

Elke keer als je posities veranderd cq fine tuned moet je ze eerst wel opslaan VOOR je de ontvanger uitzet anders slaat hij de gewijzigde positie niet op in zijn geheugen. En de sat posities opslaan zoals ze in het motor geheugen staan :

1 - Hotbird

2 - Astra1

3 - Eutelsat W2 enz....., dit staat in de handleiding van je motor.

Deel dit bericht


Link naar bericht
Delen op andere sites

Toen ik de DiSEqC 1.2 methode gebruikte was er een optie om de positie op te slaan (Maar dat deed hij alleen niet)

En nu maak ik gebruik van USALS maar daar zie ik nergens een optie om op te slaan. Bij het invoeren van de settingslijst ging er van alles mis dus ik gebruik op dit moment geen settingslijst maar heb alles tot nu toe handmatig ingevoerd, Zou je mij een goede lijst kunnen aanraden + edditor? (En de ontvanger bevat de firmware van 5 Jan 2004)

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Goede settings + editor kun je vinden bij murdocksettings.tk

 

Met de USALS heb ik ook goede ervaringen, gebruik niks anders meer, dus bij jou moet t ook lukken. Fijntunen is niet nodig als het zaakje goed staat met als beginpunt de Sirius.

 

Suc6,

Sky

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb nu iedergeval een settingslijst in mijn ontvanger weten te krijgen (Van ********, Gemaakt door ene Edwin)

Maar hij wil na fine tuning de posities maar niet opgeslagen krijgen en de schotel draait iedere keer nog steeds weg na uitschakeling.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb nu iedergeval een settingslijst in mijn ontvanger weten te krijgen , maar heb je eerst ook een fabrieksreset gedaan en daarna de nieuwste soft er in gezet?

dat zal in jou geval denk ik meer uitmaken dan alleen nieuwe settings

 

succes

Deel dit bericht


Link naar bericht
Delen op andere sites

hoi,

 

die settings van ene edwin staan hier ook al een tijdje op de site.

heb er nog geen schlechte berichten over gehoord gebruik hem zelf ook regelmatig,tot nu geen probleem.

maar altijd laatste s/w en fabrieksinstellingen doen.

 

regards bommeltje

Deel dit bericht


Link naar bericht
Delen op andere sites

Ja voordat ik de settingslijst erin had gedaan heb ik hem gereset naar de fabrieks instellingen maar helaas zonder resultaat.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.