Ga naar inhoud
Log in om dit te volgen  
jason

vraagje Humax 5400

Aanbevolen berichten

ik heb een settingslijst voor astra en hotbird ingevoerd met humbox, voor een mono blok maar ik heb geen signaal. de A en B heb ik ook al omgeruild nog nx, ook motorised staat uit, Please Help <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" /> <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Staan Astra en Hotbird nog wel op de juiste antenne posities?

Avensis

Deel dit bericht


Link naar bericht
Delen op andere sites

schotel is verder nx mee gebeurd, die stond er al in werking met een andere ontvanger, deze is alleen omgeruild met de Humax

Deel dit bericht


Link naar bericht
Delen op andere sites

Astra 1 en diseqc B /hotbird 2 en diseqc A zo werkt het in de meeste gevallen beste.

 

Koostronics <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Wat Koostronics......WELKOM BACK trouwens oude reus.........zegt bedoelde ik dus. Veelal wordt in de settinglijst Hotbird op 1 en Astra op 2 gezet, die moet je dan even handmatig aanpassen.

Avensis

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.