Ga naar inhoud
Log in om dit te volgen  
Gast biker

[Strong] freedom 3.0

Aanbevolen berichten

Gast

hallo ben aan de gang met freedom 3.0 maar krijg antenne instellingen niet goed, met het openneer switchen tussen toneburst en disck 1&2 en tonburst on of af en toe een uitslaande ontvangst meter (kan het verschil zien tussen astra en hotbird omdat hotbird bij mij iets minder sterk signaal geeft #4 ) zie op 3 sateliet instellingen astra maar nergens hotbird. heb daarna de antenne instellingen niet terug gezet heb allen de friendlychannellistv20 er ingeladen ontvanger aangesloten,en nu wel beeld op hotbird en astra zonder uitval van tevoren schakelde hij een keer over naar astra ging ik naar hb kanaal was astra helemaal weg.hoe moet ik met orgineele kanaalen lijst de antenne instellen? of ga ik verder met deze instellingen?

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

hallo nog steeds geen antwoord van iemand ,kan het zijn dat het eraan ligt welke kanalen lijst je er in zet en dat hij dan zelf de antenne instelling kiest en welke lijst kan ik het beste gebruiken dat de onvanger het beste werkt, vast bedankt.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

heb de lijst eens bekeken maar daar staan de antenne instellingen ook niet op volgorde ,maar moet dan alle kanaalen weer gaan verzetten om de nederlands kanaalen vooraan te krijgen ,maar hoe kan het dat als ik de lijst van friendly 2.0 er inzet en dan wel beeld heb op astra en hotbird maar heb bij geen een satteliet die in de lijst staat een uitslag van de antenne signaal meter, heb echt al van alles geprobeerd,vast bedankt voor je snelle antwoord. <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

heb trouwen wel veel uit val van beeld met de sx files van l**x en van J**l fils blokker uit gezet en aanzetten haalt niks uit weet je misschien hier ook een oplossing voor <img src="/ubbthreads/images/graemlins/blush.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

ja was ik vergeten de antenne signaal meter werkt niet.

 

voor het uitvallen van kanalen is maar een oplossing

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

orgineele abbo zeker <img src="/ubbthreads/images/graemlins/biggthumpdown.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

heb de lijst van friendly 20 er ingezet maar eerst codering verzet naar nagra alles werkt nu nog #2 uur getest schakelt goed over en nog geen uitval,hoop dat het zo blijft <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.