Ga naar inhoud
Log in om dit te volgen  
Gast

Xtreme aan de cas inter.

Aanbevolen berichten

Gast

Halo jongens heb een probleem!!

Heb een cas inter van duo labs aangeschat een deze aangesloten volsgens de diagram die je op duolabs site kunt vinden.Ik start cas studio en sruk op connect en deze geeft aan dat device niet herkent.Wat doe ik fout.Heb de punten A tot en met E aangesloten!!

alvast bedankt!! <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Lees goed de instructies! De verbinding is niet goed.

Heb je een goede parallelkabel? Is de instelling van je parallelpoort goed in het bios ingesteld? ECP+EPP.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

ja dat is allemaal goed want ik heb al twee orig. mr modules daarmee geprogamme.

Dus waar ligt het aan.

k he luitsprekers kabel gebruikt, heb je misschien een tip om op een andere wijze de punten A tot en met E aan te sluiten??

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Moet de xtreme stroom hebben hiervoor trouwens???

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Uiteraard moet de xtreme aan staan op een FTA kanaal. En de punten A t/m E goed aansluiten, dan moet het goed gaan.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Spijt me wel maar wil echt niet lukken!!

Alles is goed aangesloten nu en toch niks nada niente!!!

<img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Welke kabel gebruik je dan?? toch niet die kabel die er bij zit ??We hebben hier 2 kabeltjes gebruikt die normaal op je geluidskaart zit gebruikt van je computer.Of gebruik je XP daar voor????

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb zelf een stekkertje gemaakt met kabel van een doodgewone luitspreker!

De stekkers heb ik gekocht!!Weet niet hoe die stekkers heten maar het zijn dezelfde soort stekkers die gebruikt worden om bijv. je moeder board te voorzien van stroom.Die gaan precies in die pinnetjes en heb alles volgens de zo bekende diagram aangesloten.Het einige verschiel is dat ik de cas inter plus gebruik maar ook die moet wrken.

Deel dit bericht


Link naar bericht
Delen op andere sites

Die heb ik hier niet die casinterface maar kijk nog een keer goed na hoe je hem aan heb gesloten want denk toch dat je daar iets fout hebt.Of mischien in je bios iets niet goed heb staan?? <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />En (of) laatste die casinterface is niet heelemaal oke <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

heb nou een betere aansluiting gemaakt met solderingen en alles en cas getest met een mod en alles werkt dus weet het niet meer!!Alles werkt behaalve in combi met xtreme.

Dus bij deze als er iemand in de buurt van Amsterdam of Beverwijk woont die een Cas interface + gebruikt om zijn xtreme te progameren mag het ff voordoen.

graag een PMtje voor afspraak.

Alvast bedankt!!

Deel dit bericht


Link naar bericht
Delen op andere sites

Maken de contacten van je connecter wel een goede aansluiting?? Bij mij werkte het direct! <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ze hebben een leuk trucje bedacht zonder dit fatsoenlijk te melden. De Connectie van de Cas-interface en de CAS+ is anders. Gevonden in het forum van duolabs:

 

CAS+ CAS old

A = A

C = B

D = C

E = D

F = E

 

Try it and let us know!

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

thanx, ga het zeker uitproberen.

jullie horen nog van me!!!! <img src="/ubbthreads/images/graemlins/biggthumpup.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

ik heb het geprobeerd en niks, geen resultaat!!Zonder stroom niets en met stroom in een FTA channel ook niets.Heb mijn ontvanger niet aan de schotel aangesloten op het moment dat ik het probeer met de cas+.Nog meer iedeeen???

<img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.