Jump to content

Kowalski

Members
  • Content Count

    1,504
  • Joined

  • Last visited

Everything posted by Kowalski

  1. Zoals door Old Satterhand ook al opgemerkt, heb je wel de juiste ondertitel pagina gekozen? Druk eens op de ondertitelknop (tweede van linksboven) en kies dan pagina 888 teletext, indien deze niet geselecteerd is. Als ik een andere pagina kies, zie ik bij sommige keuzes ook de verkeerde ondertitels.
  2. Vermoedelijk heb jij een bestand “oscam.tiers”, waar deze namen in staan. Deze vervangt dan de standaardnaam zoals bij Mimisiku.
  3. Vreemd, want dat zou goed moeten zijn. Probeer je wellicht contact te maken met je Vu+ vanuit een ander subnet of via een externe port forwarding of een VPN of iets dergelijks? Er staat namelijk bij die instelling dat zonder authenticatie alléén lokale toegang mogelijk is. Standaardinstelling zou trouwens gebruiker “root” zonder password zijn, maar daarmee kom ik ook niet voorbij de login, als ik HTTP authenticatie inschakel.
  4. Controleer ook eens: Menu, Applicaties, OpenWebif, HTTP Authentificatie inschakelen: deze uitzetten (schakelaar op rood).
  5. Welke foutmelding staat er in de mail die zij terug krijgt? Daarin staat waarschijnlijk de reden wat er fout gaat.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.