Jump to content


nieuwste firm van josje {surpriser hnf}


Guest

Recommended Posts

krijg deze niet uitgepakt!!

wat ik ook doe het aangegeven wachtwoord op de site van josje!!

daarmee krijg ik hem niet open

of ik het wachtwoord nu los,vast kleine of grote letters tik.

hij doet het niet!??

 

wie kan me helpen

Link to comment
Share on other sites


Kopieren en dan plakken dat is misschien de oplossing.

1x VU+ Solo 4K, 1x XTrend ET8000, 1x CT ET9000 Open PLI 4.0 - Max Plus 2100S - Max Digital 220S - Skystar II - Triax 88 Multirail 13 - 19,2 - 23,5 - 28,2 oost, 4x Alps quad LNB, Triax  88 cm schotel - 1x Moteck 2100s Rotor - Cas Interface 3 - 2x Diablo Cam Light

Link to comment
Share on other sites

ik heb er geen problemen mee hoor...

 

- dubbelklik de zip.

- open de readme.

- selecteer wachtwoord en zet in het geheugen.

- rechtermuisklik de zip.

- selecteer "uitpakken naar ...."

- plak wachtwoord in het window als ie er om vraagt.

 

en viola het werkt.

 

groet

kamaradski

Link to comment
Share on other sites

veel plezier ermee <img src="/ubbthreads/images/graemlins/laugh.gif" alt="" />

 

bedenk wel dat het nog steeds een TEST firmware is, en dat je evt je ervaringen ivm de keywissel kunt poston op ons forum, zodat wij ook weten hoe het bij jullie werkt !

 

groet

kamaradski

Link to comment
Share on other sites

Heb de software ook even geprobeerd (Bedankt voor het werk !)

Het werkt niet samen met mijn aston 1.05, deze wordt niet geinitialiseerd.

Ook niet na het aan-uitzetten, cam uittrekken en weer inzetten.

Satelliet spullen verkocht, kijk nu met plezier via de kabel (Ziggo)

Link to comment
Share on other sites

Heb deze surprise ook getest met een aston 1.05, de aston werkt normaal, alleen de melding: initialiseren moet even weer uit gezet worden in het config menu. (Display CI window > OFF.)

 

De surprise van deze versie is: er is een polsat key ingebakken, maar de autoupdate werkt niet.

Link to comment
Share on other sites

hoy ook ik heb de surprice ingeladen eerst geen resultaat maar na ook een nieuwe pmc tabel te hebben geladen en ook dienen terrorist bin geladen en

samen met mijn funnetje werkt het tot nu toe prima ik hoop dat ik nu niets verkeerds heb geschreven want de laatste keer heb ik deftig( en terecht) op mijn kl...n gehad en dat was nu niet mijn bedoeling

Link to comment
Share on other sites

@dirk,

 

hoe laadt je ook al weer een pcm-table?

 

 

alvast bedankt

 

Lexy <img src="/ubbthreads/images/graemlins/xyxthumbs.gif" alt="" />

Mocht ik perfect zijn... wat deed ik hier dan ?

 

SAB Explorer Pvr - Sab Ultimate HD - Triax 80 - TVV-module - X-cam

Link to comment
Share on other sites

Heb kiosk opgehad.

Toen naar hotbird fullx2 gedraaid. Helaas uiteraard geen beeld, echter na 10 seconden kreeg ik een beeld dat was samengesteld uit 50% van het laatste kiosk beeld en 50& van de achtergrond van de humax?????

Op andere kanalen bij geen code gewoon zwart beeld, maar dit verschijnsel allen bij de 3 fullx kanalen <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" /> <img src="/ubbthreads/images/graemlins/confused.gif" alt="" />

 

satje4u <img src="/ubbthreads/images/graemlins/kweetniet.gif" alt="" />

 

Gigablue Quad HD Plus

Link to comment
Share on other sites

satje4U, klopt dit is de laatste tijd zo. Ook met een zetecam of joker cam krijg uiteraar wel beeld. Maar bij het overschakelen naar en andere zender, jawel ook 50% beeld van de vorige en 50% van het gekozen kanaal. Lijkt een streamfout te zijn bij Fullx.

Als Humax eens wist wat wij weten wilden, dan wist Humax wellicht meer!! OEPS wat NOU !!!

Greetz:josje01

Link to comment
Share on other sites

vraag ik heb de bijlage gedownload van josje maar zag alleen fotos klopt dat of heb ik toch iets verkeerd gedaan wand zo als jullie het omschrijven is het een firmware als het zo is zou iemand hem willen sturen naar mijn pm.

alvast bedankt.

Link to comment
Share on other sites

Het waren wel leuke fotos.... <img src="/ubbthreads/images/graemlins/wink.gif" alt="" /> seeya , ga naar josje voor firmware... <img src="/ubbthreads/images/graemlins/tongue.gif" alt="" />

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.