Jump to content


HD blijft lopen


sattools

Recommended Posts

Ik heb sinds gister een nieuwe Ronalld geinstalleerd, nu valt mij op bij deze img dat de HD blijft lopen, bij de vorige (weet jammer genoeg niet meer welke dat was, was overigens wel al gebaseerd op 1.08) stopte de HD na een tijdje of kon je hem stoppen door de box even op standby te zetten. Nu blijft zelfs de HD lopen zelfs als de box standby is. Om hem te stoppen moet ik echt de software afsluiten. Wie weet hier meer over?

 

Groeten, Sattools

Mut@nt HD2400 met 1x sat en 3x cable met Ziggo, 1TB HDD op OpenPli 4.0 met Oscam.

Azbox HD Premium+ met 1x cable met Ziggo en 1x sat, 500 GB HDD op E2 met Oscam.

Link to comment
Share on other sites


ondanks dat groene knopje blijft bij die image de HD lopen. Bij de hydra 1.0.8.2 is hij na 5 mijn braaf en stil en komt hij alleen op als je de HD aanspreekt of bij een komplete koud start. Bij warm start vanuit standby blijft hij lekker slapen.

Link to comment
Share on other sites

Klopt, heb ik hier ook al eens aangekaart.

Helaas geen werkende oplossing gekregen, dus opgelost met een verse PLI image. <img src="/ubbthreads/images/graemlins/loldev.gif" alt="" />

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

Lees alvorens je verder gaat onze Terms of Use en Privacy Policy. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.