Ga naar inhoud
Log in om dit te volgen  
BB2000

via rameditor geen providers zichtbaar

Aanbevolen berichten

Hallo,

 

Ik heb sinds kort het volgende probleem; via de rameditor is geen enekele provider zichtbaar. Pas wanneer ik het provider ID ingeef verschijnt de naam.

De velden van de tabel, staat overigens in alle gevallen volledig gevult met nullen.

Als ik vervolgens de eerste key ingeef en probeer deze op te slaan lukt dat niet.

Wat doe ik fout <img src="/forums/images/graemlins/confused.gif" alt="" />

 

Ik heb een 5400z met loader h2.08 en toh3.3 7.1

m'n tuner werkt gewoon met m'n CD kaart..

Tevens heb ik de de laatste key.bin binnengehaald en de laatste emu gebruikt DSR_9500_EMU_Ed52.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.