Ga naar inhoud
Log in om dit te volgen  
Joecks

Dreambox 7025 aangeschaft en problemen met HD en Ci

Aanbevolen berichten

Ik heb hem dan maar gehaald alleen krijg ik nog niks opgenomen en ziet hij de aton 1.07 nog niet..

 

Box is helemaal standaard, nog helemaal maagdelijk af fabriek...

enigma v2.0-01202006

 

Harddisk vind hij wel en zegt ook netjes dat hij er is en de grootte geeft hij ook aan. Ik ga vervolgens formateren en als ik daarna iets wil opnemen dan krijg ik een melding dat geen harddisk gevonden is...

 

Joecks

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik zou eens met wat meer info komen zoals het image die je gebruikt want, mits je een oplossing wilt krijgen is dat toch wel de minimale oplossing.

Ook kan je jou onderwerp wat duidelijker maken bvb: problemen met opname en CI module 7025

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Als je hem formateerd druk je dan wel op de rode knop en niet op oke?

Je moet de rode knop gebruiken anders formateerd ie niet.

Deel dit bericht


Link naar bericht
Delen op andere sites

Je kan het beste Gemini 1.30 er in zitten. Die kun je vinden op IHAD

 

 

Dan je Aston netjes opbergen in een kastje en via de Blauwe Knop MGCAMD en NEWCS downloaden.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hardeschijf doet het inmiddels met behulp van dreambox control center , nu nog dat gemini gebeuren....

 

Bedankt allemaal voor de info

 

Joecks

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Je kan het beste Gemini 1.30 er in zitten. Die kun je vinden op IHAD


Dan je Aston netjes opbergen in een kastje en via de Blauwe Knop MGCAMD en NEWCS downloaden.


Gemini staat er in , blauwe knop kan ik ook vinden alleen niet MGCAMD en NEWCS downloaden.... ?
Sorry... gevonden, ik ga weer verder prutsen <img src="/forums/images/graemlins/tongue.gif" alt="" />

Joecks

Deel dit bericht


Link naar bericht
Delen op andere sites

Als ik met de blauwe knop in het menu com en start/restart camd kies dan de volgende melkding stop camd : common interface / start camd: common iterface

 

Als ik om camd settings klik zie ik het volgende : reloaded Camd-list , vervolgens ok en dan zie ik : current camd-list met daaronder common interface , MGcamd-1.Op10 en MGcamd-1.Op10/NewCS-1.14

 

kan deze selectern maar na ok springt hij automatisch weer op Common interface

 

Selecteren is gelukt maar heb nog geen beeld... pff als ik eerst maar beeld heb de rest komt wel dus als iemand me daar mee wil hebben , ik heb een orginele canaldigitaal kaart in de bovenste kaart lezer maar lukt me nog niet....

 

Mijn vrouw wordt al ongeduldig ....

 

Joecks <img src="/forums/images/graemlins/crazy.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Het werkt, kaartje van canaal digitaal zat verkeerd om.... pfffff...

 

 

sorry voor de overlast.

 

Joecks

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.