Ga naar inhoud
Log in om dit te volgen  
Gast jojojens

(5510pvr) vastlopen van opname's

Aanbevolen berichten

Gast

sinds een maand in het bezit van een topfield 5510pvr

alles werkt perfect alleen even een vraagje als ik een programma met de record toets opneem (dus direct opnemen)

omdat ik weg moet bv.

als ik hem dan wil bekijken loopt hij na ongeveer 20 seconde vast en geeft aan geen kaart.

met voorgeprogrameerde opnames heb ik geen last

het gebeurd op alle zenders , af en toe doet hij het wel .

zijn er meer bekend met dit probleem

is slot 1 zit een x cam en in 2 een aston

 

groetjes john <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Zit er ook een kaart in x-cam? als er geen kaart inzit zet dan je kaart in de x-cam en verwijder de aston, werkt hier ok!

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Zit er ook een kaart in x-cam? als er geen kaart inzit zet dan je kaart in de x-cam en verwijder de aston, werkt hier ok!


Niet alles is de schuld van de Aston. Kan ook veroudere software in zitten. Sinds versie 2.14 werkt de Aston goed i.c.m. een digitaal canaal kaart.

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
Citaat:
Zit er ook een kaart in x-cam? als er geen kaart inzit zet dan je kaart in de x-cam en verwijder de aston, werkt hier ok!


Niet alles is de schuld van de Aston. Kan ook veroudere software in zitten. Sinds versie 2.14 werkt de Aston goed i.c.m. een digitaal canaal kaart.

Maar voor een goede werking kun je beter de x-cam eruit trekken als je hem niet nodig hebt voor decodering <img src="/forums/images/graemlins/blush.gif" alt="" /> de dual functie en pip werkt gewoon beter zonder x-cam <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Yes, gebruik 1 cam voor de seca decoding welke is natuurlijk jouw keus, mijn ervaring is dat de x-cam beter werkt met 'terugkijken' helemaal als je springt in een opname mbv bijvoorbeeld de fantastische Blueline tap van Happy.

Heb hetzelfde probleem met conax op mijn TF5500 pvr als ik de x-cam gebruik en naar een noors kanaal wil overschakelen dan weet de toppy niet goed welke cam (de interne of de x-cam) dat ie moet kiezen. Waarschijnlijk hetzelfde probleem met een aston en een x-cam bij seca decoding.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

oke heb nu een aantal tips geprobeerd opnemen zonder x cam afspelen zonder x-cam afspelen zonder aston. bij handmatig opnemen blijft hij vastlopen en stopt het beeld en bij geprogrameerde opnames via timer lopen gewoon oke.

 

heeft iemand nog een tippie

 

groetjes jj

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik ken het probleem inmiddels ook! Ik heb een TF5510 en m'n buren een TF5500, eigenlijk exact dezelfde ontvanger dus.

Zodra ik een opname start via 'direct opnemen' en zap vervolgens weg dan is er ogenschijnlijk niks loos.... hij laat gewoon zien dat die aan het opnemen is! Na 'n poos kijk je de opname terug en blijkt dat het beeld na enkele 10tallen secondes 'bevriesd' en met de mededeling 'geen kaart' komt.

Bij mij, maar ook bij m'n buren, is dit probleem precies gelijk! Het kan daarom niet anders dan dat er meer gebruikers hier last van moeten hebben!

Het probleem wat daar nog bij komt is dat de TF5510 vastslaat op o.a. België. Ook hier is er een conflict met de harde schijf! Zodra je 'timeshifting' uit schakeld is dit probleem verholpen.... wil je België opnemen en maak je dus weer gebruik van je harde schijf dan slaat tie meteen weer snoeihard vast!

Ik gebruik geen bijzondere cammen ofzo.... beide ontvangers hebben de Aston 1.07 (versie 2.1400) en de software van maart 2006 en de originele canaldigitaal kaart.

Ik heb het idee dat er een pittig conflict is tussen het moederbord en de HD.

Als iemand hier al oplossingen en/of advies heeft dan hoor ik die meer dan graag!

Deel dit bericht


Link naar bericht
Delen op andere sites

Software terugzetten.

Dit licht aan de software van maart.

Het vreemde is dat niet alle ontvangers hier last van hebben.

 

 

Dat bekijken opgenomen programma's kan aan de cam liggen of aan de tuner instellingen.

Heb je beide tuners appart aangesloten?

Ik heb heelveel problemen met de aston gehad, maar nu doet hij het vrijgoed.

Misschien heeft de status van je cam ook wel met pulzen van canaal digitaal

te maken of ander experimenten.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Tuner 1 en tuner 2 hebben inderdaad een aparte lijn, er is dus geen sprake van doorlussen. De Aston cam is helemaal softwarematig 'up to date'.

Het opvallende is (heb ff verder getest) dat je precies kan zien waneer je wegzapt! Voorbeeld; ik neem op en blijf ff kijken.... precies op het moment dat ik besluit door te zappen is dat steeds het uiteindelijke moment dat de opname 'bevriest'. Bij het overschakelen wordt gewoon de switch gemaakt van tuner 1 naar tuner 2..... geen probleem!

Welke software versie adviseren jullie?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ben de TF5510 verder gaan uittesten. Ik verouderde de software stap voor stap zonder resultaat. Ik had het eigenlijk al opgegeven toen ik de alleroudste software erin zette (30 maart 2005). Na twee opnames geen vastloper in de opname! Deze versie lijkt succesvol!

Het beeld van de opname leek steeds te bevriezen op het moment dat de TF overschakeld van tuner 1 naar tuner 2..... horizontaal/vertikaal

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Na het verouderen van de software is er een tweede probleem opgelost!

Ik zette 'timeshifting' weer 'aan' om te kijken of de TF ook nu nog vastsloeg op o.a. België. Het probleem is verholpen!!!!!!

 

Samenvattend; TF5510 software 30 maart 2005

TF5500 software 24 maart 2005

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

oke even een update ben aan het spelen geweest en het probleem is bij mijn tp opgelost ik heb het volgende gedaan heb de zenderlijst opgevraagd met de ok toets en bij mijn tuner stond hij op (al tuners) ben vervolgens wat gaan proberen en bij mijn tp werkt het als hij op tuner 1 staat hij blijft gewoon opnemen .

dit is te veranderen doormiddel van de opties toets

ik hoop dat jullie er wat aan hebben

 

groetjes john <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:
oke even een update ben aan het spelen geweest en het probleem is bij mijn tp opgelost ik heb het volgende gedaan heb de zenderlijst opgevraagd met de ok toets en bij mijn tuner stond hij op (al tuners) ben vervolgens wat gaan proberen en bij mijn tp werkt het als hij op tuner 1 staat hij blijft gewoon opnemen .
dit is te veranderen doormiddel van de opties toets
ik hoop dat jullie er wat aan hebben

groetjes john <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Ik denk niet dat dit de oorzaak is, als hij op all tuner staat kun je beide tuners gebruiken mits je deze wel apart aangesloten hebt, niet op doorlusssen <img src="/forums/images/graemlins/frown.gif" alt="" /> na het wisselen van tuner met de rode knop wel even op OK drukken ter bevestiiging, de active tuner wordt dan geel <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />
En bij een opname even op de I drukken kun je ook zien welke tuner voor opname is/word gebruikt <img src="/forums/images/graemlins/laugh.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Hoi,

ik gebruik hier jags epg en als 'default' tuner 4 bij opnemen, gaat altijd goed. Dit werkt trouwens ook prima als je de Blueline van Happy2000 gebruikt en bij opnemen kies je tuner 4.

Deel dit bericht


Link naar bericht
Delen op andere sites

Hallo,

Dit is dus inderdaad het probleem waar ik nu nog tegen oploop. Alleen niet alleen met rechtstreeks opnemen maar ook met voorgeprogrammeerd opnemen.Na formateren van harde schijf en terugzetten fabrieksinstellingen, en ook de Aston cam kaart naar 2.14 geupdate. Maar hoe krijg ik via de pc die oude software op mijn TF of misschien beter de splinternieuwe. Schijnbaar is gisteren een nieuwe software op de TF-site gezet, en via de sateliet zou dit nog niet mogelijk zijn. Door de importeur werd het advies gegeven het apparaat terug te brengen naar de winkel en hem daar te laten updaten, maar dat moet toch door mijzelf gedaan kunen worden. Maar zijn er geen nadelen als je de firmware van 1 jaar geleden terugzet, ze zullen toch niet voor niets updates doen.

 

 

edit: Heb even gekeken op de site van TF maar zie geen nieuwe firmware staan.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.