Ga naar inhoud
Log in om dit te volgen  
Satbakker

Philips breedbeeld Matchline, 100 hertz. 28/PW9503/12 rood beeld

Aanbevolen berichten

Beste medesatters,

 

Ik heb met genoemd toestel sinds enige weken een probleem bij het aanzetten van het ding. Als het toestel een tijdje (15 min / 30 min) uit is geweest en ik zet hem weer aan krijg ik een compleet rood beeld. Zet ik hem uit en dan direct weer aan, dan is het beeld weer goed en net zo mooi als altijd.

 

Ik moet dus de aan / uit actie iedere keer herhalen wil ik TV gaan kijken. Kent iemand de oorzaak van dit probleem? Is het iets ernstigs en gaat ie eerdaags naar de eeuwige jachtvelden. Of is dit een kleinigheidje en makkelijk te verhelpen?

 

Het zou wel zonde zijn want het toestel heeft echt nog een heel mooi beeld.

Deel dit bericht


Link naar bericht
Delen op andere sites

Of kijk even terug naar dit item

 

Snurker (Media Research) <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.