Ga naar inhoud
Log in om dit te volgen  
Gast

ART-sport geen geluid op sommige zenders

Aanbevolen berichten

Gast

Op ART-sports 2, 3 en 4 geen geluid. Perfect beeld met abo maar geen geluid sinds eind vorige week.

Weet iemand de oplossing voor dit probleem.

Deel dit bericht


Link naar bericht
Delen op andere sites

Je kan verschillende talen selecteren kijk even bij de geluidssporen w.b. spraak.

- Arabic

- English

- 003

- 004

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb dat al geprobeerd, maar geen resultaat.

Ook de zenders opnieuw ingescand, maar ook geen resultaat.

Ik heb trouwens 2 ontvangers, en op beiden geen geluid.

Heb jij momenteel geluid op deze zenders ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Geen probleem heb geluid op ART Sport 1 t/m ART sport 6

Kan kiezen tussen de talen Arabisch, Engels, 003 is geluid zonder comentaar en 004 is stil.

 

Welke ontvanger gebruik je?

Welke module heb je in je ontvanger zitten? Is het Viaccess Red dan welke versie?

Zitten er nog andere modules in je ontvanger?

Is je ontvanger zonder emu? dus gewoon de orginele firmware?

Sinds wanneer is dit probleem begonnen?

Wat is er in die tussentijd gebeurd?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Heb net geprobeerd met een Matrix Reborn met Zcas.

 

Bij deze wel geluid.

 

Bij de rode viacess module met (1.0 V 477) geen geluid.

 

Welke versie heb jij ?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Die 477 zal het probleem zijn dat is de allereerste versie, probeer hem te upgraden naar 484 de laatste versie.

 

Op Hotbird 12092-27500 H 3/4 zonder kaart op een zender daar zetten zoals SCT en kijken wat hij doet, het schijnt niet altijd te lukken. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Juist versie 484 moet je hebben op je Viaccess Euro Red cam voor Viaccess 2.5 o.a. voor ART, zo werkt deze dan perfect. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

De download start probleemloos, maar de update lukt niet.

Geprobeerd op gecodeerd kanaal en op een ongecodeerd kanaal.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ja pas ook al van iemand gehoord hier op het forum, hij herkent de module en dan gebeurt er niets meer het lijkt wel of de download uit staat, misschien eens onder kantoortijd proberen.

 

Anders is er nog een andere manier maar dan moet je een laptop hebben die de module herkent en W2000 er op of XP.

Dan kun je bij de fabrikant SCM de update vinden eerst klikken op End userslicence anders kun je niets downloaden, kijk uit dat je de goeie hebt voor de red cam. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Nee, CAS3 gaat niet werken, en is er ook niet voor gemaakt!

 

Probeer morgen ochtend 10 uur het volgende.

 

• Verwijder alle kaarten en/of modules uit je satellietontvanger

• Stem af op de zender SexView, SexViewPlus of SCT de Hotbird satelliet

• Plaats alleen de Viaccess module in de ontvanger

• Na enige tijd start de download automatisch

• Ga naar het menu van je ontvanger en indien gereed verschijnt de nieuwe versie in beeld.

• [color:"red"]note : download duurt 5 tot 10 minuten schakel de ontvanger niet uit gedurende de update ![/color]

• [color:"red"]het kán zijn dat een download niet direct start, je kunt de ontvanger b.v. 1 nacht aan laten staan.[/color]

 

 

Of met een Asus of Toshiba laptop wat aart44 aangaf.

 

Citaat:
Anders is er nog een andere manier maar dan moet je een laptop hebben die de module herkent en W2000 er op of XP.

Dan kun je bij de fabrikant SCM de update vinden eerst klikken op End userslicence anders kun je niets downloaden, kijk uit dat je de goeie hebt voor de red cam.

Deel dit bericht


Link naar bericht
Delen op andere sites
Citaat:

• Stem af op de zender SexView, SexViewPlus of SCT de Hotbird satelliet


Sexview is al een tijdje verdwenen van deze frequentie!

Deel dit bericht


Link naar bericht
Delen op andere sites

@Mrbeam

<img src="/forums/images/graemlins/grin.gif" alt="" />

Geeft niet het gaat om de juiste transponder waar je de update voor Viaccess binnenhaalt.

 

@Johanp

Is het gelukt op die frequentie met de update?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Module heeft van gisterenavond 22.00 uur tot zonet 20 uur ingestoken maar geen update. <img src="/forums/images/graemlins/frown.gif" alt="" />

Ik ga morgenvroeg om 10 uur proberen.

Ik hou je op de hoogte.

<img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Op verschillende tijdstippen geprobeerd, maar nog steeds niet gelukt.

Download gebeurt elke keer zonder problemen maar de update blijft uit.

<img src="/forums/images/graemlins/frown.gif" alt="" /> Ik geef het op. Zal op die zenders zonder geluid mij andere Matrix-module gebruiken.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.