Ga naar inhoud
Log in om dit te volgen  
dreamer4all

[7000] update CD smartcard werkt niet met meer mgcamd 1.14

Aanbevolen berichten

Sinds ik Flubber heb geinstalleerd wordt de geldigheidsdatum van m'n Canal Digitaal smartcard niet meer geupdate. Ik gebruik mgcamd 1.14(pre) als EMU met newcamd als server. Als ik newcamd ipv mgcamd gebruik als EMU gebeurt de update wel!

In var/keys staat de standaard mg_cfg file, zoals deze via Flubber wordt geinstalleerd. Zijn er meer mensen met dit probleem, of ben ik de enige ?

Deel dit bericht


Link naar bericht
Delen op andere sites

Met mgcamd als client en newcs als server werkt cardsharing niet (meer sinds Flubber).

Is er iemand die mgcamd client met newcamd als server heeft draaien en geen problemen heeft met de smartcard update. Zou je dan mij je mg_cfg file kunnen sturen?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.