Ga naar inhoud
Log in om dit te volgen  
Gast

uitbreiding pakket , geen beeld

Aanbevolen berichten

Gast

afgelopen weekend heb ik mijn basis pakket uitgebreid naar het family pakket bij canaldigitaal.

ging prima, bevestigingsmail vanochtend gekregen, ze zouden het vanaf vanochtend moeten doen.

allereerst even opnieuw kanalen gezocht met mn comag fta 2 ci, met aston 1.05 + grijs/groen c. kaartje.

nog geen beeld...

op website een 'heractivatie' aangevraagd, ontvangr op sbs laten staan (ruim een uur) nog geen beeld..

voor de zekerheid nog maar eens gedaan, en even gebeld met de HD. die vertelde dat ik even 60min moest wachten met sbs6 erop, dan zouden ze het doen...

 

nu vanavond, nog altijd geen beeld op de zenders die er extra bij moeten komen, bijv reality tv, tv oranje etc etc

 

ik krijg niet meer de melding van aston 'not allowed to watch blabla'

maar hou gewoon zwart beeld..

iemand een idee wat dit zijn kan?

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

oke en het leuke is nu ook, als ie een tijdje op bijv. reality heeft gestaan, en ik schakel terug naar ned1, dan blijft ie ook zwart...

pas als ik de decoder uit en aan zet, initialized ie de aston, en geeft ie direect weer beeld... iemand een idee? misschien een aston instelling>?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

probeer eens in een andere ontvanger met andere module aston 1.04 bijvoorbeeld wordt niet meer ondersteunt door canal digi stond een keer op cd site

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

staat ook op de TV Vlaanderen site bij niet ondersteunde (of niet werkende) ontvangers en CI modules :

 

Citaat:
ASTON CI MODULES 1.02/1.03/1.05.

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

oke, maar als alleen de zenders die erbij zouden moeten komen niet werken,

en de rest (het basispakket) dus wel allemaal, lijkt me dat toch niet een probleem met de cam..?

hij geeft nu trouwens gewoon weer aan op bijv. reality/oranje tv/club : "YOU DONT HAVE THE RIGHT TO WATCH THIS PROGRAM"

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

kijk naar de datum van je kaart krijg je wel je updates dan ????

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

als ik kijk bij de settings van de aston, bij 'list of services' staat CANALDIGITAAL. als ik op ok druk krijg ik 'servic information' hier staat het volgende:

 

Canaldigitaal

list 0 from 01/01/1990 to 31/10/2006

4 3 2

 

 

bedoel je dit?

 

 

de overige settings van de aston zijn trouwens als volgt:

 

Maturity rating: 0

Lock consultation: OFF

Lock moral level: OFF

Lock PPV P: OFF

Lock PPV T: OFF

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

lijkt mij dat je wel updates binnen krijgt. nu alleen de vraag waarom dan geen beeld op zenders. geen andere mensen in de buurt met ontvanger en cd kaart ??

 

kortom kunnen wat dingen fout gaan. canal digitaal verzendt de "verkeerde"toegangscode voor je kaart. 2 je kaart wel goed alleen jouw receiver doet moeilijk

 

geen sat winkel in de buurt ?? die dealer is van canal digitaal

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

ik ga wel eventjes met mn card naar satwinkel, al weet ik niet of dat een officiele canaldig. winkel is <img src="/forums/images/graemlins/laugh.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

vriendelijk vragen <img src="/forums/images/graemlins/smile.gif" alt="" /> en je laten voorlichten naar modules voor je ontvanger, meestal helpen ze je dan wel <img src="/forums/images/graemlins/smile.gif" alt="" /> als je zegt dat je een ander module wilt kopen als het daar wel werkt <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

nouja, het was idd een canaldigitaal dealer, heb de card daar een uurtje gelaten, en de meeste kanalen doen het nu.

 

echter, alles van MTV, en VH-1 blijven zwart (behalve MTV NL)...

zitten toevallig allemaal op dezelfde TP, namelijk: 11739

signaalkwaliteit is daar 97%, dus dat is t niet...

iemand een idee?

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

opnieuw installeren heb ik reeds gedaan, en die heractivatie al wel 5 keer gedaan, schiet niet op helaas <img src="/forums/images/graemlins/tongue.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Ik denk toch een probleem met de CAM !

 

Mezzo doet het zeker ook niet?

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.