Ga naar inhoud
Log in om dit te volgen  
Gast coldantrax

[DBOX-II] Een beginnersvraagje...

Aanbevolen berichten

Gast

Hallo beste mensen!

Heb dus mijn Sagem Dbox2 en een Enigma PB-powerboard image en daarmee draaibaar systeem gemaakt. Eigenlijk beetje omslachtig, motor draait niet altijd, maar goed het is maar een test...

Nu ben ik dus aan het stuk gekomen van de Smartcards... Ik heb dus ook een Multicam NG² geinstalleerd.

Ik heb nu een Fyrecrypt kaartje gehad van een kennis (en ja het loopt nog een paar maanden, ben er heeeeel zeker van), hij had die toch nog liggen. Dus ik eens effe proberen, en wat zie ik, geen beeld. Multicam brand groen, dus werkt.

Het zijn de actuele settingslijsten en heb gezien dat het kaartje normaal INXTC en Xplus tv kan krijgen.

Ik kreeg gisteren wel geluid (heel zwak) maar geen beeld.

"Service could not be found".

Weet iemand er raad mee? Zit met de handen in het haar! Want zou graag een Canal Digitaal of Premiere kaartje kopen in de toekomst en als dat ook niet werkt is dure aankoop!

 

Alvast bedankt voor jullie kennis!

 

Met vriendelijke groeten

 

 

Andy Plevoets

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.