Ga naar inhoud
Log in om dit te volgen  
Gast kluifje

[7025S] geluid niet syngrone bij afspelen film

Aanbevolen berichten

Gast

Bij het afspelen van een opgenomen film op de HD ontdekte ik dat het geluid niet

synchgrone loopt met het beeld.

Het beeld loopt iets voor op de spraak.

Is hier een oplossing voor? of is dit normaal

 

Maxtor 60gbHD, Gemeni2 V 1.8 + update ,Cccam 1.3.1

 

Gr Marten

Deel dit bericht


Link naar bericht
Delen op andere sites

let maar eens op bij gewoon televisie kijken dat loopt vaak ook niet synchroon

Deel dit bericht


Link naar bericht
Delen op andere sites

Komt ook wel eens voor bij andere dreamboxen,de 7000 en 7020,nu nog maar zelden,met de nieuwe image's!

 

Als het,geluid niet synchgrone loopt met het beeld,dan kon je dat herstellen door even kort voor of achteruit te spoelen,dan weer play,en is het weer goed,mischien dat het voor de 7025 ook zo werkt!

Deel dit bericht


Link naar bericht
Delen op andere sites

ik druk vaak even op pauze en dan weer play, dan is ie ook weer in sync <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.