Ga naar inhoud
Log in om dit te volgen  
Satbakker

[7000S] PLI Flubber in front lcd vraagje?

Aanbevolen berichten

Hoi,

 

In mijn 7000 heb ik Flibber (niet de sequel) en nu is mij opgevallen dat wanneer de box uit staat en de tijd weergegeven wordt op het front LCD´tje dat er boven dan PLI Emerald staat. ???????? <img src="/forums/images/graemlins/confused.gif" alt="" />

 

Het is toch de flubber, niet de emerald?

 

Kan ik dit ook aanpassen dat alleen de tijd er staat?

 

Groeten

Satbakker

Deel dit bericht


Link naar bericht
Delen op andere sites

Welke skin gebruik je?

Verander eens van skin, is je probleem waarschijnlijk opgelost! <img src="/forums/images/graemlins/wink.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Oh ja, daar zou het in kunnen zitten. Ik gebruik de nemesis3D skin, vind ik persoonlijk de mooiste skin allertijden, en voorheen was dit niet het geval dat emerald werd aangegeven in de lcd met die skin.

Zal het vanavond eens checken als ik weer thuis ben. <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Yep, bedankt voor de verwijzing naar die threat.

 

Had ik niet gezien, maar ik weet nu wel dat het aan de Nemesis3D skin ligt. Jammer, zit er toch een min puntje aan die verder schitterende skin.

 

Bedankt

 

Groeten

Satbakker

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Een skin is gewoon een textfile (esml), dus als je daar die tekst Emerald in staat, dan kun je die er gewoon met een editor uit halen, of veranderen in Flubber.

Je gedownloade skins zijn te vinden in /var/tuxbox/config/enigma/skins.

 

Suc6, Lion.

Deel dit bericht


Link naar bericht
Delen op andere sites

HEE bedankt man, ga ik vanavond meteen proberen <img src="/forums/images/graemlins/xyxthumbs.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Helaas, bestandje met dcc eruit gehaald, bewerkt met kladblok en overal waar ook maar Emerald stond vervangen voor Flubber, maar geen resultaat. Ook niet na rebooten etc etc........ <img src="/forums/images/graemlins/frown.gif" alt="" /> Ik zit er helemaal van te flubberen <img src="/forums/images/graemlins/grin.gif" alt="" />

 

Iemand nog sugesties over hoe dit te veranderen is?

 

Groet

Satbakker

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.