Ga naar inhoud
Log in om dit te volgen  
oldebroek

streepjes bij kopieren en film kijken

Aanbevolen berichten

Probleempje: nadat het motherboard is vervangen heb ik streepjes in de dialoogscherpmjes (zie bijlage)vooral bij kopieren van bestanden, deze streepjes zijn ook te zien bij film kijken. Wat en waar staat er fout. gebruik xp-prof met sp2 en een geforce fx5200/256mb heb de nieuwste drivers van nvidia erop.

post-7550-1318258926,6551_thumb.jpg

Deel dit bericht


Link naar bericht
Delen op andere sites

Kijk bij de eigenschappen van de video kaart of de drivers in gebruik wel de juiste zijn.

Anders, drivers weggooien en de standaard windows drivers laten installeren, 2x rebooten en dan de laatste versie gforce erachteraan. Kijk ook eens in de bios of er genoeg geheugen is toegewezen aan de video settings.

Deel dit bericht


Link naar bericht
Delen op andere sites

was inderdaad een bios 'foutje' de onboard videokaart snoepte mee.

Bedankt aan de bios had ik dus niet gedacht.

Groet uit het (nog steeds sneeuwvrije)hoge noorden.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.