Ga naar inhoud
Log in om dit te volgen  
DeBeek

[5020] regelmatig geen EPG

Aanbevolen berichten

Regelmatig geen MediaHighway EPG met firmware 1202 en 1204.

 

Vanmorgen met het ophalen van de epg alleen now/next info.

heb dit al meerdere keren gehad, niets helpt ook niet de tuner even

spanningsloos maken.

 

Alleen als ik via het PVR menu de firmware er opnieuw opzet dan werkt de

mediahighway EPG weer volledig.

 

Draai hier met 1204, tuner na het erop zetten een factory reset gegeven en alles

opnieuw ingescand.

 

Gisteren werd ik door een kennis gebeld ( deze heeft ook een 5020 ) met firm 1202, dat de epg het al 4 dagen niet meer doet ( alleen now/next )

Hier stond de firmware ook nog op de HD, even uitgelegt wat hij moest doen

en na het overschrijven en opnieuw opstarten werkt de EPG weer.

 

Hebben we hier met een Bug te maken ??

 

Wie heeft dit ook al eens gehad ??

Deel dit bericht


Link naar bericht
Delen op andere sites

Gast

Ik heb hier volledig EPG. Ook hier 1204 erop

Deel dit bericht


Link naar bericht
Delen op andere sites
Gast

Dat gebeurt hier ook weleens. Maar op dit forum heb ik eens gelezen dat je dan even de ontvanger van het lichtnet af moest doen. En warempel na 30 sec geen stroom dan doet hij het nadien wel weer. Wij hebben een Arion 9300.

Deel dit bericht


Link naar bericht
Delen op andere sites

Ach,zoveel is die EPG je toch niet waard?

De info klopt regelmatig niet,en dan moet je

alsnog op teletekst kijken wat er nu werkelijk op komt. <img src="/forums/images/graemlins/crazy.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Citaat:
Dat gebeurt hier ook weleens. Maar op dit forum heb ik eens gelezen dat je dan even de ontvanger van het lichtnet af moest doen. En warempel na 30 sec geen stroom dan doet hij het nadien wel weer. Wij hebben een Arion 9300.

 

 

Heeft helaas hier niet geholpen, alleen het overschrijven van de firmware

(met dezelfde versie) leverde resultaat op.

 

 

Citaat:
Ach,zoveel is die EPG je toch niet waard?

De info klopt regelmatig niet,en dan moet je

alsnog op teletekst kijken wat er nu werkelijk op komt.

 

Tja en teletext klopt wel ?? <img src="/forums/images/graemlins/confused.gif" alt="" /> <img src="/forums/images/graemlins/confused.gif" alt="" />

 

Net zoals vorige week zondag, P er de vries,

op teletext staat dat Hart van nl om 22:30 begint, om 22:40 loopt er text door

het beeld dat dit 22:45 wordt en op TXT staat nog netjes 22:30 <img src="/forums/images/graemlins/confused.gif" alt="" />

Deel dit bericht


Link naar bericht
Delen op andere sites

Oké, <img src="/forums/images/graemlins/smirk.gif" alt="" />

teletekst is idd ook niet altijd up to date,

echter volgens mij heeft de EPG het vaker mis.

Moet wel zeggen dat ik niet altijd op de TT kijk

als de EPG fout zit.....

Deel dit bericht


Link naar bericht
Delen op andere sites

Nou, vanavond was het weer raak,

om 17:00 tuner aan gezet, even de EPG ophalen

er blijft ruim 1 minuut "in uitvoering" staan en jahoor alleen now/next.

tuner uitgezet met de schakelaar achterop na 2 minuten weer aan gezet

even gewacht tot de klok weer op de juiste tijd stond, en maar weer epg ophalen.

 

ALLEEN NOW/NEXT.

 

Dan maar van de HDD 1204 er weer overheen gezet, en jahoor binnen 10 seconden

weer een complete EPG.

 

Settings lijst is met deze firmware gemaakt na de wijzigingen bij CD.

 

Kan iemand mij vertellen wat er nu aan de hand is ????

Deel dit bericht


Link naar bericht
Delen op andere sites

Kan iemand mij vertellen wat de status van dit EPG-probleem is?

Ik ben eindelijk (sinds maanden) weer bij met de software, en draai nu op 111_V1208.

Alles lijkt te werken <img src="/forums/images/graemlins/confused.gif" alt="" /> behalve Mediahighway EPG <img src="/forums/images/graemlins/confused.gif" alt="" />

 

<img src="/forums/images/graemlins/xyxthumbs.gif" alt="" /> Verder zeer tevreden met deze software.

Deel dit bericht


Link naar bericht
Delen op andere sites

NOPE ....

 

Heeft net meer als een uurtje uitgestaan (achterop) zonder resultaat.

Daarna zelfs de stekker er nog uitgehad.

 

Alleen Now Next ondanks instelling op MHW Astra 12515

Deel dit bericht


Link naar bericht
Delen op andere sites

Dat met de MediaHighWayEpg had ik in ieder geval ook al met de offiële releases.

En idd, na met de netschakelaar uit/aanzetten is het weer opgelost.

 

(Behoudens de keren dat de typemiepen van Canal Digitaal vakantie hebben)

Deel dit bericht


Link naar bericht
Delen op andere sites

Tja, het is alweer de dag voor Oudjaar.

Zullen ze echt wel vrij zijn daar.

 

Ik wacht wel ff tot dinsdag.

Dan zullen ze toch wel weer werken?

Deel dit bericht


Link naar bericht
Delen op andere sites

Bij mij werkt mediahighway epg wel goed op dit moment, van vandaag en van morgen staat alles erin.

 

Dus als het nu niet werkt is er toch iets anders aan de hand bij jou.

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.