Jump to content
Sign in to follow this  
Freddy Hooge

[7025S] LT 4th rev "irritante sphere blift in beeld na gebruik timeshift"

Recommended Posts

Ik heb het al eens eerder aangegeven, maar er verder tot dit weekend geen aandacht meer aan geschonken.

 

als ik bij LT de timeshift functie heb gebruikt, blijft de blauwe sphere met het play symbool altijd in beeld tot een reboot.

 

Ik heb al eens een schone flash gedaan, en ook alle bestanden van de HD verwijderd.

 

Tevens al eens orig software geinstaleerd en daarna LT er weer op.

 

Echter probleem blijft.

 

wie o wie heeft jier een oplossing voor ?

Share this post


Link to post
Share on other sites

Ik weet niet of het aan de skin ligt... Misschien helpt een andere skin wel.

 

Maar het kan uiteraard ook een bugje zijn van LT en indien dat zo is en het is irritant dan raad ik aan eens PLi, Gemini of Ronaldd te gebruiken -of- te wachten tot LT het fixed.

Share this post


Link to post
Share on other sites

kom het bij meer images en skins tegen.

 

even je infobalk oproepen en dan op exit drukken.

Share this post


Link to post
Share on other sites
Origineel bericht van: DeBeek


even je infobalk oproepen en dan op exit drukken.

en juist dát helpt niet frown

Share this post


Link to post
Share on other sites

Ga eens timeshiften,en probeer het dan eens.

Gaat hier niet weg,je moet eerst van kanaal overzappen

Share this post


Link to post
Share on other sites

gedaan,,,,

 

stop de timeshift en blijft staan, roep de info balk op en druk direkt

op exit en weg is ie.

 

maar als je van zender wisseld komt ook de info balk in beeld en als deze weg spingt na een paar seconden is het ook weg.

Share this post


Link to post
Share on other sites

Citaat:
Ga eens timeshiften,en probeer het dan eens.

Gaat hier niet weg,je moet eerst van kanaal overzappen

 

Zelfs het wegzappen of van en naar menu's of wat dan ook helpt niet.

Ik moet echt de box rebooten.

Image van ronald en gemini geen probleem, echter wil ik eigenlijk lt er in laten.

Ik had gehoopt dat iemand de oplossing had.

Share this post


Link to post
Share on other sites

Gewoon op exit drukken doet bij mij de truuk.

 

Wat ik irritanter vind is dat ik af en toe - heb de situatie niet kunnen reproduceren - een zwart beeld krijg als ik de boel stil zet. Heel maf. Ik kan dan ook helemaal niet meer timeshiften zonder de GUI te herstarten.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Onze Terms of Use en Privacy Policy