Ga naar inhoud
Log in om dit te volgen  
ROMA

Spanning op de mast

Aanbevolen berichten

Hallo allemaal,

 

Ik heb sinds kort mijn schotels weer opgehangen.

Een van de schotels is een draaibare opstelling met een Stab HH120 rotor.

In het verleden had ik ze altijd op een paal in de tuin staan.

 

Ik heb ze nu aan mijn garage gehangen.

 

Nu kom ik tot de ontdekking dat op het moment, dat ik de kabel die op de motor zit aangesloten, in mijn ontvanger doe, er op de onderste beugel van mijn mast waar de schotels op zitten, een klein beetje spanning staat.

 

De rest van de mast kan ik zonder problemen aan raken.

Ik voel het alleen op de onderste beugel.

Ik heb de kabel al gecheckt op breuken maar niets te zien.

Ook heb de F connectoren gecontroleerd en dit is ook in orde.

 

Nu kun het zo zijn dat een rotor altijd iets lekspanning geeft, en dat ik dat in het verleden nooit gemerkt heb, omdat de buis toen ik de grond stond en dus automatisch geaard was.

 

Wie kan mij hier meer over vertellen

 

Groeten ROMA

Deel dit bericht


Link naar bericht
Delen op andere sites

Ik heb hetzelfde voor met mijn antennemast. Dit komt doordat er in de straat in 2 fasen gewerkt wordt en niet in 3 waardoor er lekstromen zijn die uit de TV komen... De oplossing is, de TV aarden, ik heb dit gedaan door dit te doen met aan de buitenkant van de antenne-aansluiting van de TV die toch niet echt meer gebruikt wordt.

Deel dit bericht


Link naar bericht
Delen op andere sites

He hallo Matthew,

 

Dankje voor je antwoord nu weet ik dat het niet aan mij ligt.

 

Ik heb het probleem anders opgelost.

Ik heb de mast geaard.

Gewoon VD draad aan de mast gemaakt en ik had nog beton ijzerpennen liggen die heb ik de grond in geslagen en daar het VD draad aan gemaakt.

Ik heb nog niet geprobeerd of het werkt maar ga er wel vanuit.

 

Groeten ROMA

Deel dit bericht


Link naar bericht
Delen op andere sites

De oplossing van Matthew is beter dan de paal aarden. Nu ga je nl je systeem, ontvanger plus TV, aarden via de paal en krijg je iedere keer als je de coax losneemt of vastzet 120V tussen de ontvanger en de coax naar de paal. Deze spanning is overigens niet gevaarlijk omdat hij erg hoogohmig is.

In deze draad wordt de oorzaak uitgelegt. Het heeft niets te maken met het 2 en 3 fasen, maar met de netfilters in apparaten zonder een verbinding met de randaarde.

 

Albert_H.

Deel dit bericht


Link naar bericht
Delen op andere sites

Bedank voor je antwoord Albert.

 

Je hebt wel een punt natuurlijk, je pakt het dan bij de bron aan en dat doe ik niet.

Als je het niet heel erg vind laat ik het nu gewoon zo zitten want ik heb het net klaar en het werkt.

 

En er komt bij dat ik op dit systeem ongeveer 5 ontvangers kan aansluiten dus dat zou betekenen dat ik elke tv zou moeten aarden dat heb ik nu ondervangen door de paal te aarden.

 

Met vriendelijk groet,

 

ROMA

Deel dit bericht


Link naar bericht
Delen op andere sites

Maak een account aan of log in om te reageren

Je moet een lid zijn om een reactie te kunnen achterlaten

Account aanmaken

Registreer voor een nieuwe account in onze community. Het is erg gemakkelijk!

Registreer een nieuwe account

Inloggen

Heb je reeds een account? Log hier in.

Nu inloggen
Log in om dit te volgen  

  • Wie is er online   0 leden

    Er zijn geen geregistreerde gebruikers deze pagina aan het bekijken

×
×
  • Nieuwe aanmaken...

Belangrijke informatie

Lees alvorens je verder gaat onze Gebruiksvoorwaarden en Privacybeleid. We hebben cookies geplaatst op je toestel om deze website voor jou beter te kunnen maken. Je kunt de cookie instellingen aanpassen, anders gaan we er van uit dat het goed is om verder te gaan.